<!DOCTYPE html>
<html lang="en">
    <head>
	    
	    
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Qualified Immunity: Explained - The Appeal</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://theappeal.org/qualified-immunity-explained/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theappeal.org/#website","url":"https://theappeal.org/","name":"The Appeal","description":"The Appeal is a national criminal justice news outlet, which produces compelling, original journalism and commentary.","potentialAction":[{"@type":"SearchAction","target":"https://theappeal.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://theappeal.org/qualified-immunity-explained/#webpage","url":"https://theappeal.org/qualified-immunity-explained/","name":"Qualified Immunity: Explained - The Appeal","isPartOf":{"@id":"https://theappeal.org/#website"},"datePublished":"2019-06-20T13:00:34+00:00","dateModified":"2019-11-08T11:03:11+00:00","author":{"@id":"https://theappeal.org/#/schema/person/cdb1b00a14f7bbc2bde541ba15408e26"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://theappeal.org/qualified-immunity-explained/"]}]},{"@type":["Person"],"@id":"https://theappeal.org/#/schema/person/cdb1b00a14f7bbc2bde541ba15408e26","name":"Cassi Feldman","image":{"@type":"ImageObject","@id":"https://theappeal.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/44a31420bb261e84c392cad1b82fabe0?s=96&d=mm&r=g","caption":"Cassi Feldman"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cloud.typenetwork.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Appeal &raquo; Qualified Immunity: Explained Comments Feed" href="https://theappeal.org/qualified-immunity-explained/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-99920089-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-99920089-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theappeal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sf_css-css'  href='https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/lib/assets/sf_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontface-css'  href='//cloud.typenetwork.com/projects/2354/fontface.css/?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gfonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text%3A400%2C400i&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme_tpl-css'  href='https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets/fontawesome/css/fontawesome-all.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/theappeal.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://theappeal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theappeal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theappeal.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theappeal.org/?p=4323' />
<link rel="alternate" type="application/json+oembed" href="https://theappeal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheappeal.org%2Fqualified-immunity-explained%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theappeal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheappeal.org%2Fqualified-immunity-explained%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>        <!--[if lt IE 9]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <link rel="apple-touch-icon" sizes="180x180" href="https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets/favicon/apple-touch-icon.png?v=WGLpvg6w3j">
        <link rel="icon" type="image/png" sizes="32x32" href="https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets/favicon/favicon-32x32.png?v=WGLpvg6w3j">
        <link rel="icon" type="image/png" sizes="16x16" href="https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets/favicon/favicon-16x16.png?v=WGLpvg6w3j">
        <link rel="manifest" href="https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets/favicon/site.webmanifest?v=WGLpvg6w3j">
        <link rel="mask-icon" href="https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets/favicon/safari-pinned-tab.svg?v=WGLpvg6w3j" color="#5bbad5">
        <link rel="alternate" type="application/rss+xml" title="RSS Feed for thappeal.com" href="/feed/theappeal" />
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="theme-color" content="#ffffff">
        <link href="https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets//css/custom.css?ver=070620.4" rel="stylesheet"> 
        <meta name="google-site-verification" content="8VAWcgXeOWDTMLDHIi4bnNJhwdPfoqJFAuQYu336w4Q" />
        <meta name="description" content=""> 
        <meta name="google-site-verification" content="_XVK-fzdhldCYq7O8hEmqsVSJy2zrTbgOgIHBWf-a_4" />

        <script type="text/javascript">
	        (function() {
	          /** CONFIGURATION START **/
	          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	          _sf_async_config.uid = 65775;
	          _sf_async_config.domain = 'theappeal.org';
	          _sf_async_config.flickerControl = false;
	          _sf_async_config.useCanonical = true;
	          _sf_async_config.useCanonicalDomain = true;
	          _sf_async_config.sections = ', , '; // CHANGE THIS TO YOUR SECTION NAME(s)
	          _sf_async_config.authors = ', , '; // CHANGE THIS TO YOUR AUTHOR NAME(s)
	          /** CONFIGURATION END **/
	          function loadChartbeat() {
	              var e = document.createElement('script');
	              var n = document.getElementsByTagName('script')[0];
	              e.type = 'text/javascript';
	              e.async = true;
	              e.src = '//static.chartbeat.com/js/chartbeat.js';;
	              n.parentNode.insertBefore(e, n);
	          }
	          loadChartbeat();
	        })();
      	</script>

 
        
        
        		
		
		<!-- Open Graph data -->
        <meta property='og:type' content='article'>
        <meta property='og:title' content='Qualified Immunity: Explained'>
        <meta property='og:url' content='https://theappeal.org/qualified-immunity-explained/'>
        <meta property='og:description' content=''>
        <meta property='og:image:secure_url' content='https://theappeal.org/wp-content/uploads/2019/06/QI-hero.jpg'>
        <meta property='og:image' content='https://theappeal.org/wp-content/uploads/2019/06/QI-hero.jpg'>
        <meta property='og:site_name' content='The Appeal'>
        
        <!-- Twitter Card data -->
        <meta name='twitter:card' content='summary_large_image'>
        <meta name='twitter:site' content='@theappeal'>
        <meta name='twitter:title' content='Qualified Immunity: Explained'>
        <meta name='twitter:description' content=''>
        <!--<meta name='twitter:creator' content='@author_handle'> -->
        <!-- Twitter summary card with large image must be at least 280x150px -->
        <meta name='twitter:image:src' content='https://theappeal.org/wp-content/uploads/2019/06/QI-hero.jpg'>

        <!-- Schema.org markup for Google+ -->
        <meta itemprop='name' content='Qualified Immunity: Explained'>
        <meta itemprop='description' content=''>
        <meta itemprop='image' content='https://theappeal.org/wp-content/uploads/2019/06/QI-hero.jpg'>
        
        
				
		
		
		
    </head>

    <body class="page-https://theappeal.org/qualified-immunity-explained/  section-   ">

        <header class="">
            <div class="navbar navbar-light bg-light">
                <button class="navbar-toggler d-none d-sm-block" type="button" aria-controls="navigation" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-box"><span class="navbar-toggler-icon"></span></span>
                </button>

                <a class="navbar-brand ml-3" href="/">
	                	                	<img src="https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets//images/logo.png" alt="The Appeal"/>
	                	                <span class="at4-visually-hidden sr-only">The Appeal</span></a>
                <!-- SITE BYLINE <span class="nav-title d-none d-md-inline">Original journalism and commentary<br>on criminal justice reform</span> -->
                <div class="navbar-icons ml-auto mr-1">
	                

	                <a  class="d-none d-sm-inline mini-link" href="/about">About</a>
	                <a  class="d-sm-inline mini-link nav-donate" href="/donate">Donate</a>
	                

                    <a class="d-none d-sm-inline" href="https://facebook.com/AppealNews" target="_blank"><i class="fab fa-facebook-f fa-md fa-fw"><span class="at4-visually-hidden sr-only">Visit us on Facebook</span></i></a>
                    <a class="d-none d-sm-inline" href="https://twitter.com/theappeal" target="_blank"><i class="fab fa-twitter fa-md fa-fw"><span class="at4-visually-hidden sr-only">Follow us on Twitter</span></i></a>
					
					<a style="" class="d-none d-sm-inline" href="https://apple.news/T9UrwGMycREejLvdAOVBHCQ" id="applenews-click">
	                    <svg class="svg-icon applenews" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 139.8 142.04">
						<path d="M5685.7,4063v-55.66s19.41,36.09,61,63.39l-52.92.3A8,8,0,0,1,5685.7,4063Z" transform="translate(-5685.7 -3928.98)" class="fill"/>
						<polygon points="0 37.23 104.5 141.74 139.8 141.74 139.8 105.3 37.92 0 0 0 0 37.23" class="fill"/>
						<path d="M5764.73,3929h52.4a8.36,8.36,0,0,1,8.36,8.36v54.46S5804.93,3955.71,5764.73,3929Z" transform="translate(-5685.7 -3928.98)" class="fill"/>
						</svg>
                        <span class="at4-visually-hidden sr-only">Apple News</span>
                    </a>
                    <a class="d-none d-sm-inline" href="#" id="newsletter-click">
                        <svg class="svg-icon" viewBox="0 0 22 15">
                        <g fill="none" fill-rule="evenodd">
                        <path class="fill" d="M0 1h22v13.2H0z"/>
                        <path class="mailline" stroke="#F4F0EF" d="M0 1l11 7.333L22 1"/>
                        </g>
                        </svg>
                        <span class="at4-visually-hidden sr-only">Open Newsletter Signup</span>
                    </a>
                    <a class="d-none d-sm-inline" href="#" id="search-click">
                        <svg class="svg-icon" viewBox="0 0 40 30">
                        <g class="stroke" fill="none" fill-rule="evenodd" stroke="#FF2F01" stroke-linecap="square" stroke-width="3">
                        <circle cx="14.203" cy="14.203" r="12.203"/>
                        <path class="fill" d="M25.39 19.288l12.203 8.136"/>
                        </g>
                        </svg>
                        <span class="at4-visually-hidden sr-only">Open Search Bar</span>
                    </a>
                </div>
                <button class="navbar-toggler d-block d-sm-none" type="button" aria-controls="navigation" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-box"><span class="navbar-toggler-icon"></span></span>
                </button>
            </div>
            <!-- NEWSLETTER SIGNUP -- SHARES SOME CODE WITH INDEX SIGNUP (see index) << FORM BY MAILCHIMP >> THIS ONE HAS A CLOSE BUTTON-->
            <section class="container-fluid bg-o newsletter" id="newsletter-pop">
                <div class="container">
                    <div class="row d-block d-md-flex">
                        <div class="col"><h2>Get Informed</h2><p>Subscribe to our newsletters for regular updates, analysis and context straight to your email.</p></div>
                        <div class="col d-flex align-content-center">
                            <div id="newsletter_form_pop">
	                            <form id="mc-embedded-subscribe-form" action="https://injusticetoday.us15.list-manage.com/subscribe/post?u=8df91532e55f25ed5dd237f56&amp;id=72df992d84" method="post"  name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	                                <div class="form-group mx-md-3 mb-2">
	                                    <label for="mce-EMAIL" class="sr-only">Enter Your Email</label>
	                                    <input type="email" value="" name="EMAIL" class="required email form-control" id="mce-EMAIL" placeholder="you@example.com">
	                                </div>
                            	</form>
                            </div>
                        </div>
                    </div>
                </div>	
                <a href="#" id="newsletter-x"><i class="fal fa-times fa-lg fa-fw"><span class="at4-visually-hidden sr-only">Close Newsletter Signup</span></i></a>
            </section>
            <!-- -->
            <!-- SEARCH (default input (not styled this way) will also live in the mobile side nav and the footer) -->
            <section class="container-fluid bg-o search" id="search-pop">
                <div class="container">
                    <div class="d-flex align-items-center">
                        <svg class="svg-icon" viewBox="0 0 40 30">
                        <g class="stroke" fill="none" fill-rule="evenodd" stroke="#FF2F01" stroke-linecap="square" stroke-width="3">
                        <circle cx="14.203" cy="14.203" r="12.203"/>
                        <path class="fill" d="M25.39 19.288l12.203 8.136"/>
                        </g>
                        </svg>
                        <form action="/" method="get">
                            <input type="search" name="s" id="search" class="form-control" placeholder="">
                        </form>					
                    </div>
                </div>	
                <a href="#" id="search-x"><i class="fal fa-times fa-lg fa-fw"><span class="at4-visually-hidden sr-only">Close Search Bar</span></i></a>
            </section>
            <!-- -->

        </header>



        <nav class="navbar-nav navbar-side d-flex flex-column justify-content-between" id="navigation">
            <section class="navbar-section">
                <div id="navbar-section--menu">
                    <!-- SEARCH -->
                    <section class="search search--light d-block d-sm-none">
                        <div class="container">
                            <div class="d-flex align-items-center">
                                <svg class="svg-icon" viewBox="0 0 40 30">
                                <g class="stroke" fill="none" fill-rule="evenodd" stroke="#FF2F01" stroke-linecap="square" stroke-width="3">
                                <circle cx="14.203" cy="14.203" r="12.203"/>
                                <path class="fill" d="M25.39 19.288l12.203 8.136"/>
                                </g>
                                </svg>
                                <form action="/" method="get">
                                    <input type="search" name="s" id="search" class="form-control" placeholder="">
                                </form>					
                            </div>
                        </div>	
<!--                         <a href="#" id="search-x"><i class="fal fa-times fa-lg fa-fw"><span class="at4-visually-hidden sr-only">Close Search Bar</span></i></a> -->
                    </section>
                    <!-- -->
                    <span class="divider title d-none d-sm-block">Topics</span>
                    <ul class="navbar-nav mr-auto ">
                                                    <li class="nav-item" data-nav="Voting Rights">
                                <a class="nav-link" href="/topics/voting-rights">Voting Rights</a>
                            </li>
                                                    <li class="nav-item" data-nav="Explainers">
                                <a class="nav-link" href="/topics/explainers">Explainers</a>
                            </li>
                                                    <li class="nav-item" data-nav="Prosecutors">
                                <a class="nav-link" href="/topics/prosecutors">Prosecutors</a>
                            </li>
                                                    <li class="nav-item" data-nav="Policing">
                                <a class="nav-link" href="/topics/policing">Policing</a>
                            </li>
                                                    <li class="nav-item" data-nav="The Appeal Podcast">
                                <a class="nav-link" href="/topics/the-appeal-podcast">The Appeal Podcast</a>
                            </li>
                                                    <li class="nav-item" data-nav="Justice in America">
                                <a class="nav-link" href="/topics/justice-in-america">Justice in America</a>
                            </li>
                                                    <li class="nav-item" data-nav="Uncategorized">
                                <a class="nav-link" href="/topics/uncategorized">Uncategorized</a>
                            </li>
                                                    <li class="nav-item" data-nav="National Newsletter">
                                <a class="nav-link" href="/topics/national-newsletter">National Newsletter</a>
                            </li>
                                                    <li class="nav-item" data-nav="Political Report Newsletter">
                                <a class="nav-link" href="/topics/political-report-newsletter">Political Report Newsletter</a>
                            </li>
                                                <li class="nav-item" data-nav="The Political Report">
                                <a class="nav-link" href="/political-report/">The Political Report</a>
                            </li>
                        <li class="nav-item d-sm-none d-block">
                            <a class="nav-link" id="navbar-podcasts-click" href="#">Podcasts <span><i class="fal fa-angle-right"></i></span></a>
                        </li>
                        <li class="nav-item d-sm-none d-block">
                            <a class="nav-link" id="navbar-regions-click" href="#">U.S. Regions <span><i class="fal fa-angle-right"></i></span></a>
                        </li>
                    </ul>
                    <hr class="d-none d-sm-block">
                    <span class="divider title d-none d-sm-block">Podcasts</span>
                    <ul class="navbar-nav regions mr-auto d-none d-sm-block">
                        <li class="nav-item">
                            <a class="nav-link" href="/topics/the-appeal-podcast/">The Appeal Podcast</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/topics/justice-in-america/">Justice in America</a>
                        </li>
                    </ul>
                    <hr class="d-none d-sm-block">
                    <span class="divider title d-none d-sm-block">U.S. Regions</span>
                    <ul class="navbar-nav regions mr-auto d-none d-sm-block">
                                                        <li class="nav-item">
                                    <a class="nav-link" href="https://theappeal.org/region/west-coast/">West Coast</a>
                                </li>
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://theappeal.org/region/pacific-northwest/">Pacific Northwest</a>
                                </li>
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://theappeal.org/region/southwest/">Southwest</a>
                                </li>
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://theappeal.org/region/midwest/">Midwest</a>
                                </li>
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://theappeal.org/region/southeast/">Southeast</a>
                                </li>
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://theappeal.org/region/northeast/">Northeast</a>
                                </li>
                                                </ul>
                </div>
                <div id="navbar-section--podcasts">
                    <a id="navbar-podcasts-menu-click" href="#"><span><i class="fal fa-angle-left"></i> Main Menu</span></a>

                    <ul class="navbar-nav podcasts mr-auto">
                        <li class="nav-item">
                            <a class="nav-link" href="/topics/the-appeal-podcast/">The Appeal Podcast</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/topics/justice-in-america/">Justice in America</a>
                        </li>
                    </ul>
                </div>	
                <div id="navbar-section--regions">
                    <a id="navbar-regions-menu-click" href="#"><span><i class="fal fa-angle-left"></i> Main Menu</span></a>

                    <ul class="navbar-nav regions mr-auto">
                                                        <li class="nav-item National">
                                    <a class="nav-link" href="https://theappeal.org/region/national/">National</a>
                                </li>
                                                            <li class="nav-item West Coast">
                                    <a class="nav-link" href="https://theappeal.org/region/west-coast/">West Coast</a>
                                </li>
                                                            <li class="nav-item Pacific Northwest">
                                    <a class="nav-link" href="https://theappeal.org/region/pacific-northwest/">Pacific Northwest</a>
                                </li>
                                                            <li class="nav-item Southwest">
                                    <a class="nav-link" href="https://theappeal.org/region/southwest/">Southwest</a>
                                </li>
                                                            <li class="nav-item Midwest">
                                    <a class="nav-link" href="https://theappeal.org/region/midwest/">Midwest</a>
                                </li>
                                                            <li class="nav-item Southeast">
                                    <a class="nav-link" href="https://theappeal.org/region/southeast/">Southeast</a>
                                </li>
                                                            <li class="nav-item Northeast">
                                    <a class="nav-link" href="https://theappeal.org/region/northeast/">Northeast</a>
                                </li>
                            	
                    </ul>
                </div>	
<!--
                <div id="navbar-section--news">
                    <a id="navbar-news-menu-click" href="#"><span><i class="fal fa-angle-left"></i> Main Menu</span></a>

                    <p><strong>Get Informed</strong><span class="sr-only">:</span>Subscribe to our newsletters for regular updates, analysis and context straight to your email.</p>

                    <!-- NEWSLETTER SIGNUP -- SHARES SOME CODE WITH HEADER ICON POP (see header) << FORM BY MAILCHIMP >> -->
<!--
                    <section class="container-fluid bg-o newsletter" id="newsletter-sidebar">
                        <div class="">
                            <div class="row d-block d-md-flex">
                                <div class="d-flex align-content-center">
	                                <div id="newsletter_form_side">
			                            <form id="mc-embedded-subscribe-form" action="https://injusticetoday.us15.list-manage.com/subscribe/post?u=8df91532e55f25ed5dd237f56&amp;id=72df992d84" method="post"  name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			                                <div class="form-group mb-2">
			                                    <label for="mce-EMAIL" class="sr-only">Enter Your Email</label>
			                                    <input type="email" value="" name="EMAIL" class="required email form-control" id="mce-EMAIL" placeholder="you@example.com">
			                                </div>
		                            	</form>
		                            </div>
                                    
                                </div>
                            </div>
                        </div>	
                    </section>
-->
                    <!-- -->



<!--                 </div>	 -->

            </section>
            <section class="navbar-section">
                <div class="d-flex align-items-sm-left flex-row-reverse flex-sm-row">
                    <ul class="navbar-nav navbar-nav--small mr-0 ml-auto ml-sm-0">
                        <li class="nav-item">
                            <a class="nav-link" href="/about">About</a>
                        </li>
						<li class="nav-item">
                            <a class="nav-link" href="/jobs">Jobs</a>
                        </li>
                    </ul>
                    <div class="navbar-icons mr-sm-1 ml-0 ml-sm-auto">
                        <a class="d-inline d-sm-inline" href="https://facebook.com/AppealNews" target="_blank" rel="noopener"><i class="fab fa-facebook-f fa-md fa-fw"><span class="at4-visually-hidden sr-only">Visit us on Facebook</span></i></a>
                        <a class="d-inline d-sm-inline" href="https://twitter.com/theappeal" target="_blank" rel="noopener"><i class="fab fa-twitter fa-md fa-fw"><span class="at4-visually-hidden sr-only">Follow us on Twitter</span></i></a>
                        <a style="" class="d-inline d-sm-inline" href="https://apple.news/T9UrwGMycREejLvdAOVBHCQ" id="applenews-click">
		                    <svg  class="svg-icon applenews" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 139.8 142.04">
							<path d="M5685.7,4063v-55.66s19.41,36.09,61,63.39l-52.92.3A8,8,0,0,1,5685.7,4063Z" transform="translate(-5685.7 -3928.98)" class="fill"/>
							<polygon points="0 37.23 104.5 141.74 139.8 141.74 139.8 105.3 37.92 0 0 0 0 37.23" class="fill"/>
							<path d="M5764.73,3929h52.4a8.36,8.36,0,0,1,8.36,8.36v54.46S5804.93,3955.71,5764.73,3929Z" transform="translate(-5685.7 -3928.98)" class="fill"/>
							</svg>
	                        <span class="at4-visually-hidden sr-only">Apple News</span>
	                    </a>
                        <a id="navbar-news-click" class="d-inline d-sm-inline" href="#" ><svg class="svg-icon" viewBox="0 0 22 15"><g fill="none" fill-rule="evenodd"><path class="fill" d="M0 1h22v13.2H0z"/><path stroke="#F4F0EF" d="M0 1l11 7.333L22 1"/></g></svg><span class="at4-visually-hidden sr-only">Open Newsletter Signup</span></a>
                    </div>	
                </div>
            </section>
        </nav>
        <div class="nav-overlay"></div>
        <main role="main" class="story-wrapper story-container-div   story-explainer " data-id="4323" data-url="" data-topposition="">

          
          
          
          
          
          
          

            <!-- FEATURED HEADLINES -->
            <section class="container story headlines">
                <h1>Qualified Immunity: Explained</h1>
                 
            </section>
            <!-- -->

                                <!-- IF FEATURED IMAGE -->
                    <section class="container story story-slideshow">
                        <figure role="story image">
                            <div class="story--image" style="background-image:url(https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/QI-hero-1200x800.jpg)">
                            </div>	
	
                            <div class="d-md-flex story--captions">
                                                                    <small class="ml-md-auto text-md-right">Illustration by Hisashi Ohkawa.</small>
                                                            </div>
                        </figure>
                    </section>
                    <!-- -->
                    


	

            
            
            
            
            
            

            <!-- AUTHOR, DATE & SOCIAL SHARE IN LARGE SCREENS -->
            <section class="container story aside">

                <aside class="d-none d-md-block">
                    <p class="card-text dateline">
                        <small class="author--multi">
                            <a class="author" href="/authors/amir-h-ali">Amir H. Ali, </a> <a class="author" href="/authors/emily-clark">Emily Clark</a>

                            <span class="date">Jun 20, 2019</span>
                        </small>
                    </p>
                    <p class="card-text share">
                        Share
                    </p>
                    <div class="addthis_toolbox addthis_inline_share_toolbox--manual addthis_responsive_sharing" style="clear: both;" addthis:url="" addthis:title="Qualified Immunity: Explained" addthis:description="" addthis:media="https://theappeal.org/wp-content/uploads/2019/06/QI-hero-1200x800.jpg">

                        <div class="at-share-btn-elements">
                            <a role="button" tabindex="1" class="at-share-btn addthis_button_facebook" style="background-color: rgb(255, 255, 255); border-radius: 0px;"><span class="at4-visually-hidden sr-only">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 48px; height: 48px; width: 48px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" style="fill: rgb(102, 102, 102); width: 48px; height: 48px;" class="at-icon at-icon-facebook"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span></a>
                            <a role="button" tabindex="1" class="at-share-btn addthis_button_twitter" style="background-color: rgb(255, 255, 255); border-radius: 0px;"><span class="at4-visually-hidden sr-only">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 48px; height: 48px; width: 48px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" style="fill: rgb(102, 102, 102); width: 48px; height: 48px;" class="at-icon at-icon-twitter"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span></a>
                            <a role="button" tabindex="1" class="at-share-btn addthis_button_email" style="background-color: rgb(255, 255, 255); border-radius: 0px;"><span class="at4-visually-hidden sr-only">Share to Email</span><span class="at-icon-wrapper" style="line-height: 48px; height: 48px; width: 48px;"><svg class="svg-icon at-icon" viewBox="-5 -8 32 32" role="img" aria-labelledby="at-svg-email-3" style="fill: rgb(102, 102, 102); width: 48px; height: 48px;" class="at-icon at-icon-email"><title id="at-svg-email-3">Email</title><g fill="none" fill-rule="evenodd"><path class="fill" d="M0 1h22v13.2H0z"/><path stroke="#FFF" d="M0 1l11 7.333L22 1"/></g></svg></span></a></div></div>
                    
                </aside>
                <!-- -->

                <article>
                    <h1>Qualified Immunity: Explained</h1>
                        
                    <!-- AUTHOR, DATE & SOCIAL SHARE IN LARGE SCREENS -->
                    <div class="d-block d-md-none">
                        <div class="addthis_toolbox addthis_inline_share_toolbox--manual addthis_responsive_sharing" style="clear: both;" addthis:url="" addthis:title="Qualified Immunity: Explained" addthis:description="" addthis:media="https://theappeal.org/wp-content/uploads/2019/06/QI-hero-1200x800.jpg">

                        <div class="at-share-btn-elements">
                            <a role="button" tabindex="1" class="at-share-btn addthis_button_facebook" style="background-color: rgb(255, 255, 255); border-radius: 0px;"><span class="at4-visually-hidden sr-only">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 48px; height: 48px; width: 48px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" style="fill: rgb(102, 102, 102); width: 48px; height: 48px;" class="at-icon at-icon-facebook"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span></a>
                            <a role="button" tabindex="1" class="at-share-btn addthis_button_twitter" style="background-color: rgb(255, 255, 255); border-radius: 0px;"><span class="at4-visually-hidden sr-only">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 48px; height: 48px; width: 48px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" style="fill: rgb(102, 102, 102); width: 48px; height: 48px;" class="at-icon at-icon-twitter"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span></a>
                             
                    <a role="button" tabindex="1" class="at-share-btn addthis_button_email" style="background-color: rgb(255, 255, 255); border-radius: 0px;"><span class="at4-visually-hidden sr-only">Share to Email</span><span class="at-icon-wrapper" style="line-height: 48px; height: 48px; width: 48px;"><svg class="svg-icon at-icon" viewBox="-5 -8 32 32" role="img" aria-labelledby="at-svg-email-3" style="fill: rgb(102, 102, 102); width: 48px; height: 48px;" class="at-icon at-icon-email"><title id="at-svg-email-3">Email</title><g fill="none" fill-rule="evenodd"><path class="fill" d="M0 1h22v13.2H0z"/><path stroke="#FFF" d="M0 1l11 7.333L22 1"/></g></svg></span></a></div></div>

                        <span class="card-text dateline">
                            <small class="author--multi">
                                <a class="author" href="/authors/amir-h-ali">Amir H. Ali, </a> <a class="author" href="/authors/emily-clark">Emily Clark</a>                                <span class="date">Jun 20, 2019</span>
                            </small>
                        </span>
                    </div>
                    <div class="clearfix"></div>
                    <hr class="d-block d-md-none">


                                                <!-- content_sections:  -->
                            <p>In our Explainer series, Justice Collaborative lawyers and other legal experts help unpack some of the most complicated issues in the criminal justice system. We break down the problems behind the headlines—like bail, civil asset forfeiture, or the Brady doctrine—so that everyone can understand them. Wherever possible, we try to utilize the stories of those affected by the criminal justice system to show how these laws and principles should work, and how they often fail.</p>
<p><span style="font-weight: 400;">On the morning of Nov. 23, 2004, </span><a href="https://www.nytimes.com/2012/05/15/us/police-taser-use-on-pregnant-woman-goes-before-supreme-court.html"><span style="font-weight: 400;">Malaika Brooks was driving her 11-year-old son</span></a><span style="font-weight: 400;"> to school when Seattle police pulled her over for speeding. When the officers gave her a ticket and asked her to sign it, Brooks refused, believing that she had been wrongly pulled over and thinking, mistakenly, that her signature would be an admission of guilt. The officers threatened to throw her in jail, and when Brooks still declined to sign, a sergeant ordered her arrest.</span></p>
<p><span style="font-weight: 400;">To push Brooks to step out of her car, one of the officers pulled out a Taser and asked her if she knew what it was. She didn’t, but told the officer she was seven months pregnant. The officers chatted in front of her, casually discussing which part of her body they would tase: “Well, don’t do it in her stomach,” one of them said, “do it in her thigh.” The officers twisted Brooks’s arm behind her back and tased her three separate times—first on her thigh, then in the arm, and then in the neck—before dragging her into the street, laying her face down, and cuffing her. </span></p>
<p><span style="font-weight: 400;">Brooks sued the officers to hold them accountable for their conduct. </span><a href="http://cdn.ca9.uscourts.gov/datastore/opinions/2011/10/17/08-15567.pdf"><span style="font-weight: 400;">Six federal judges agreed</span></a><span style="font-weight: 400;"> that the officers’ use of severe force absent any threat to their safety violated the U.S. Constitution. But those same judges dismissed her case, relying on a legal doctrine called “qualified immunity.” </span></p>
<p><span style="font-weight: 400;">That doctrine has become one of the chief ways in which law enforcement avoids accountability for misconduct and, as Brooks’s case demonstrates, even </span><i><span style="font-weight: 400;">proven</span></i><span style="font-weight: 400;"> constitutional violations. Ordinary people—whether they’re doctors, lawyers, or construction workers—are expected to follow the law. If they violate someone else’s legal rights, they can be sued and required to pay for the injuries they’ve caused. </span></p>
<p><span style="font-weight: 400;">Under the doctrine of qualified immunity, public officials are held to a much lower standard. They can be held accountable only insofar as they violate rights that are “clearly established” in light of existing case law. This standard shields law enforcement, in particular, from innumerable constitutional violations each year. In the Supreme Court’s </span><a href="https://supreme.justia.com/cases/federal/us/475/335/#tab-opinion-1956513"><span style="font-weight: 400;">own words</span></a><span style="font-weight: 400;">, it protects “all but the plainly incompetent or those who knowingly violate the law.” It is under this rule that officers can, without worry, drag a nonthreatening, seven months pregnant woman into the street and tase her three times for refusing to sign a piece of paper. </span></p>
<p><span style="font-weight: 400;">Qualified immunity permits law enforcement and other government officials to violate people&#8217;s constitutional rights with virtual impunity. Today, we hear about </span><a href="https://en.wikipedia.org/wiki/Shooting_of_Michael_Brown"><span style="font-weight: 400;">police</span></a> <a href="https://en.wikipedia.org/wiki/Murder_of_Laquan_McDonald"><span style="font-weight: 400;">shooting</span></a><span style="font-weight: 400;"> after </span><a href="https://en.wikipedia.org/wiki/Shooting_of_Alton_Sterling"><span style="font-weight: 400;">police</span></a> <a href="https://en.wikipedia.org/wiki/Shooting_of_John_Crawford_III"><span style="font-weight: 400;">shooting</span></a><span style="font-weight: 400;"> where officers are rarely if ever held accountable by the criminal legal system, either because </span><a href="https://www.cnn.com/2018/03/27/us/alton-sterling-investigation/index.html"><span style="font-weight: 400;">prosecutors</span></a><span style="font-weight: 400;"> decline to charge, because </span><a href="https://www.nbcnewyork.com/news/local/Grand-Jury-Decision-Eric-Garner-Staten-Island-Chokehold-Death-NYPD-284595921.html"><span style="font-weight: 400;">grand juries</span></a><span style="font-weight: 400;"> decline to indict, or because </span><a href="https://www.nbcnews.com/news/us-news/chicago-officers-found-not-guilty-attempted-cover-laquan-mcdonald-killing-n959411"><span style="font-weight: 400;">juries</span></a><span style="font-weight: 400;"> decline to convict. </span></p>
<p><span style="font-weight: 400;">Qualified immunity takes away the other avenue that victims of police violence should have available to hold police accountable. But while stories like Brooks’s—abuses of authority that go completely unremedied—occur every day in our legal system, there is a coalition building against qualified immunity, and there is reason to be optimistic that things will change.</span></p>
<h4>The creation of qualified immunity</h4>
<p><span style="font-weight: 400;">In the Civil Rights Act of 1871 (also known as the Ku Klux Klan Act), Congress gave Americans the right to sue public officials who violate their legal rights. In Section 1983 of the U.S. Code (the modern analogue of the 1871 Civil Rights Act), Congress said that if a public official violates your rights—whether via police brutality, an illegal search, or an unlawful arrest—you can file a lawsuit to hold that public official financially accountable for his conduct. The language Congress used was unequivocal: “Every” state official who causes a “deprivation of any rights” guaranteed by the Constitution and laws “shall be liable to the party injured.”</span></p>
<p><span style="font-weight: 400;">Initially, the U.S. Supreme Court recognized the straightforward application of this law. In the case </span><a href="https://supreme.justia.com/cases/federal/us/365/167/#tab-opinion-1943139"><span style="font-weight: 400;">Monroe v. Pape</span></a><span style="font-weight: 400;">, for instance, a Black family, the Monroes, sued Chicago police officers who, in the early morning, broke into their home without a warrant, rounded them up, made them stand naked in the living room, and ransacked every room, emptying drawers and ripping mattress covers. The officers then arrested James Monroe, the father, and detained and interrogated him for hours. In an opinion written by Justice William Douglas, the Supreme Court recognized that the Civil Rights Act allowed the Monroes to sue the officers for violating their constitutional rights. The very purpose of the Civil Rights Act, the Court explained, was “to give a remedy to parties deprived of constitutional rights, privileges, and immunities by an official’s abuse of his position.” </span></p>
<p><span style="font-weight: 400;">Over recent years, however, the Supreme Court has largely gutted this promise. It has done this by creating out of whole cloth the legal defense of qualified immunity, and then vastly expanding it. </span></p>
<p><span style="font-weight: 400;">The Supreme Court invented qualified immunity in 1967, describing it as a modest exception for public officials who had acted in “good faith” and believed that their conduct was authorized by law. Fifteen years later, in </span><a href="https://supreme.justia.com/cases/federal/us/457/800/#tab-opinion-1954627"><span style="font-weight: 400;">Harlow v. Fitzgerald</span></a><span style="font-weight: 400;">, the Court drastically expanded the defense. The protection afforded to public officials would no longer turn on whether the official acted in “good faith.” Instead, even officials who violate peoples’ rights maliciously will be immune unless the victim can show that his or her right was “clearly established.” Since the Harlow decision, the Court has made it exceedingly difficult for victims to satisfy this standard. To show that the law is “clearly established,” the Court has said, a victim must point to a previously decided case that involves the same “specific context” and “particular conduct.” Unless the victim can point to a judicial decision that happened to involve the same context and conduct, the officer will be shielded from liability.</span></p>
<p><span style="font-weight: 400;">The Supreme Court has recognized one exception to this rule, in</span><a href="https://supreme.justia.com/cases/federal/us/536/730/"> <span style="font-weight: 400;">Hope v. Pelzer</span></a><span style="font-weight: 400;">. There, corrections officers disciplined a prisoner by handcuffing him to a hitching post for seven hours, with his hands above his shoulders, shirtless in the summer sun. At one point a guard taunted the prisoner by giving water to a guard dog in plain sight. Faced with these circumstances, and no prior case that had confronted similar facts, the Supreme Court ruled that the officers’ cruelty was “so obvious” that they should have had “fair warning” that their conduct violated the constitutional protection against cruel and unusual punishment. Far from creating a meaningful exception, however, courts frequently consider the circumstances in Hope to set the threshold for how egregious an officer’s behavior must be before he is considered to have “fair warning.”</span></p>
<p><span style="font-weight: 400;">And that is the law today: An officer who knowingly violates someone’s constitutional rights will generally be protected from suit unless the victim can identify previous judicial opinions that addressed the specific context and conduct. This is very far afield from what Congress sought to achieve in the Civil Rights Act. Instead of considering whether a person’s civil rights have been violated and, if so, providing that victim with a remedy, courts shut their doors to victims simply because no prior judicial opinion happened to involve the same facts.  </span></p>
<p><span style="font-weight: 400;">Consider this example of how effortlessly courts use qualified immunity to sweep away serious constitutional violations: In April 2013, police officers in Texas </span><a href="http://www.fox4news.com/news/family-suing-for-wrongful-death-in-sons-2013-killing-by-police"><span style="font-weight: 400;">responded to a dispatch</span></a><span style="font-weight: 400;"> describing a Black man in a brown shirt, who was firing his gun at mailboxes in a residential neighborhood. When the officers arrived, the man fired his gun in their direction and then hid himself from view. The officers set up a defensive position behind three vehicles and began ordering the man to put his gun down. A few minutes later, the officers saw Gabriel Winzer, a mentally impaired 25-year-old riding a bicycle, wearing a blue shirt, and carrying a toy gun in his belt. Within six seconds of spotting him, the officers shot at Winzer 17 times, chased him down and tased him. He died at the scene. The officers later claimed that they shot Winzer because they feared for their lives. </span></p>
<p><span style="font-weight: 400;">As in Brooks’s case, a federal appeals court </span><a href="https://www.leagle.com/decision/infco20190219087"><span style="font-weight: 400;">concluded</span></a><span style="font-weight: 400;"> that the officers violated Winzer’s constitutional rights by using deadly force against him when he posed no threat to anyone. But nonetheless, according to the court, the officers were entitled to qualified immunity. To support that conclusion, the court offered one meager sentence of analysis: “We cannot conclude that Gabriel’s right to be free from excessive force was clearly established here.”</span></p>
<h4>Why qualified immunity is a problem</h4>
<p><span style="font-weight: 400;">Qualified immunity hinders the protection of civil rights in a number of ways:     </span></p>
<p><span style="font-weight: 400;"><strong>1.</strong> First and foremost, qualified immunity means that victims of brutality or harassment by law enforcement generally get no relief in court and have no ability to hold offending officers accountable for their actions. That means the officers who commit the brutality and harassment—and the governments that employ them—have little incentive to improve their practices and follow the law. This undermines safety and justice for everyone, and particularly for people of color or vulnerable people who are most likely to be the target of police misconduct. </span></p>
<p><strong>2.</strong> <span style="font-weight: 400;">Qualified immunity doesn’t just reduce a person’s chance for victory in a civil rights lawsuit; it means many claims will never be brought to court in the first place. As part of a civil rights law passed in 1976, Congress tried to create an incentive for lawyers to represent victims in civil rights actions and ensure that constitutional rights are safeguarded. To do so, Congress guaranteed that lawyers who represent victims in successful civil rights actions would be able to recover the cost of their time. A huge number of lawyers who bring civil rights actions rely on this law or on the possibility of contingency fees in the event they succeed. </span></p>
<p>But when a case is dismissed based on qualified immunity, the victim loses and attorneys are not able to recover the fees for their work. Thus, as a result of the Supreme Court’s aggressive defense of qualified immunity, victims of civil rights violations may be less likely to find a lawyer who is willing to represent them and suits will not be brought in the first place.</p>
<p><strong>3.</strong> Qualified immunity freezes constitutional law. As mentioned previously, in order to overcome the defense of qualified immunity, a victim must show that law enforcement violated “clearly established” law by pointing to a case arising in the same context and involving the same conduct. This has given courts a shortcut to resolving cases: Instead of reviewing, analyzing, and applying constitutional doctrine to determine whether a person’s rights were violated, a court can instead simply say that there has been no sufficiently similar case in the past. The result is that fewer courts ever resolve constitutional issues, and constitutional rights are hardly ever “clearly established.”</p>
<p><span style="font-weight: 400;">This shortcut has led to some outrageous results. In an opinion filed in March 2019, for instance, the U.S. Court of Appeals for the Ninth Circuit </span><a href="http://cdn.ca9.uscourts.gov/datastore/opinions/2019/03/20/17-16756.pdf"><span style="font-weight: 400;">held</span></a><span style="font-weight: 400;"> that officers were immune from liability for the deliberate stealing of property simply because there was no “clearly established” case law governing the circumstances. In that case, police officers who had executed a search warrant seized about $275,000 in property: approximately $150,000 in cash, and another $125,000 in rare coins, but stated that they had seized only $50,000. In other words, the officers attempted to steal $225,000 while on the job. </span></p>
<p><span style="font-weight: 400;">The Ninth Circuit dismissed the lawsuit against the officers, granting qualified immunity because it had “never before addressed” whether officers executing a warrant could steal property. And, according to the court, it was not sufficiently “obvious” to police officers that stealing property under the guise of executing a search warrant violated an individual’s constitutional rights. As a result, the Ninth Circuit said that it “need not” even address whether the officers’ stealing was illegal.  </span></p>
<p><span style="font-weight: 400;">This example should show the degree to which qualified immunity opens the door for wrongdoing on the part of law enforcement. No reasonable officer needs a case to tell them that stealing property is wrong. But it’s worse than that. Because the court did not say that the conduct was illegal, the law is still not clearly established that officers may not deliberately steal property when exercising a search. So an officer could, again, claim immunity for the same behavior. </span></p>
<p><span style="font-weight: 400;">As Fifth Circuit Judge Don Willett </span><a href="http://www.ca5.uscourts.gov/opinions/pub/17/17-50518%20-CV0.pdf"><span style="font-weight: 400;">described</span></a><span style="font-weight: 400;"> this phenomenon: Victims of abuse “must produce precedent even as fewer courts are producing precedent. Important constitutional questions go unanswered precisely because those questions are yet unanswered. Courts then rely on that judicial silence to conclude there’s no equivalent case on the books. No precedent = no clearly established law = no liability.”</span></p>
<p><span style="font-weight: 400;">In other words, Judge Willett said, “Heads defendants win, tails plaintiffs lose.”</span></p>
<h4>The dubious justifications for qualified immunity</h4>
<p><span style="font-weight: 400;">The Supreme Court has offered several justifications for the need for qualified immunity, but each has been debunked: </span></p>
<p><strong>Claim #1:  Qualified immunity protects law enforcement officers from being bankrupted by civil lawsuits.</strong></p>
<p><span style="font-weight: 400;">One of the Supreme Court’s principal justifications for qualified immunity has been that it protects individual officers from the financial burdens of paying for lawyers and damage awards. However, that justification ignores the reality that such costs are virtually always</span> <span style="font-weight: 400;">paid by the officer’s municipality, insurance, or unions. A </span><a href="https://www.nyulawreview.org/wp-content/uploads/2018/08/NYULawReview-89-3-Schwartz.pdf"><span style="font-weight: 400;">study</span></a><span style="font-weight: 400;"> of more than 80 state and local law enforcement agencies across the country found that in instances of misconduct—including those involving truly egregious, clear-cut abuses of authority—individual officers almost never paid such costs.</span></p>
<p><strong>Claim #2: Qualified immunity protects law enforcement officers from the burden of litigation.</strong></p>
<p><span style="font-weight: 400;">Another one of the Supreme Court’s arguments for qualified immunity has been that public officials should be protected from the distractions that go along with lawsuits, including having to turn over reams of documents and attend lengthy trials. But in that respect, too, qualified immunity fails horribly. A </span><a href="https://www.yalelawjournal.org/pdf/Schwartz_1ki1sac4.pdf"><span style="font-weight: 400;">study</span></a><span style="font-weight: 400;"> in the Yale Law Journal of over 1,000 lawsuits against law enforcement officers found that qualified immunity is rarely applied early enough in proceedings to protect officers from civil discovery, such as responding to document requests and depositions. That happened in just 0.6 percent of the cases studied.</span></p>
<p><strong>Claim #3: Without qualified immunity, law enforcement would be deterred from doing their jobs effectively.</strong></p>
<p><span style="font-weight: 400;">The Supreme Court’s final justification has been that, absent qualified immunity, the threat of being sued would deter people from accepting high-risk jobs such as law enforcement and “dampen the ardor” of people in law enforcement in carrying out their duties. Here, too, studies have shown this concern is invalid. </span><a href="http://ndlawreview.org/wp-content/uploads/2018/08/2-Schwartz.pdf"><span style="font-weight: 400;">Study</span></a><span style="font-weight: 400;"> after </span><a href="https://heinonline.org/HOL/LandingPage?handle=hein.journals/polic18&amp;div=23&amp;id=&amp;page=&amp;t=1560363645"><span style="font-weight: 400;">study</span></a><span style="font-weight: 400;"> has shown that law enforcement officers do not think about the threat of being sued when performing their duties and, in fact, many believe that civil liability is important to deterring unlawful behavior.</span></p>
<h4>Qualified immunity as judicial policymaking</h4>
<p><span style="font-weight: 400;">Policymaking is supposed to occur in politically accountable institutions, like state and federal legislatures, which have expertise in crafting laws and ideally do so after engaging with all the relevant stakeholders. It is critical to note, however, that the policy to shield law enforcement via qualified immunity was made entirely by judges and not by any politically accountable body. As described above, the policy contravened Congress’s intent in passing the Civil Rights Act of 1871.  </span></p>
<p><span style="font-weight: 400;">In its decisions creating and hardening the doctrine of qualified immunity, the Supreme Court has claimed that the doctrine is grounded in history. According to the Court, public officials would have enjoyed a kind of qualified immunity under the law as it existed in 1871, the year Congress enacted Section 1983. The Court therefore assumes that when Congress enacted Section 1983, it would have similarly intended that public officials would be granted qualified immunity. </span></p>
<p><span style="font-weight: 400;">But there is one huge flaw in the Court’s explanation: Nothing remotely resembling the defense of qualified immunity existed in 1871. As Professor Joanna Schwartz </span><a href="http://ndlawreview.org/wp-content/uploads/2018/08/2-Schwartz.pdf"><span style="font-weight: 400;">wrote</span></a><span style="font-weight: 400;">, “several scholars have shown that history does not support the Court’s claims about qualified immunity’s common-law foundations.” Indeed, there is growing cross-ideological consensus that qualified immunity has no basis in history. </span></p>
<p><span style="font-weight: 400;">In other words, each time the justices have chosen to expand the scope and effect of qualified immunity—whether it be requiring a victim to identify “clearly established” law, allowing judges to refuse to decide whether a victim’s constitutional rights were violated, or ruling that law enforcement cannot even be brought to trial—they have done so not based on law, but based on their ad hoc</span> <span style="font-weight: 400;">policy determinations. </span></p>
<p><span style="font-weight: 400;">In recent years, several justices of the Court have begun to recognize this. For instance, in 2017, Justice Clarence Thomas analyzed the historical landscape and </span><a href="https://supreme.justia.com/cases/federal/us/582/15-1358/#tab-opinion-3749210"><span style="font-weight: 400;">concluded</span></a><span style="font-weight: 400;"> that qualified immunity reflects “precisely the sort of freewheeling policy choice[s]” that the justices have “disclaimed the power to make.” </span></p>
<p><span style="font-weight: 400;">In that case, Ziglar v. Abbasi, the Supreme Court </span><a href="https://supreme.justia.com/cases/federal/us/582/15-1358/#tab-opinion-3749210"><span style="font-weight: 400;">granted qualified immunity</span></a><span style="font-weight: 400;"> to several high-level officials, where it was alleged that they had conspired to detain a number of Muslim, Arab and South Asian people in harsh solitary confinement based on their race, religion, and national origin. Justice Thomas wrote separately to explain that, although no party had questioned the doctrine of qualified immunity in that particular case, the Court should “reconsider [its] qualified immunity jurisprudence” in the future.    </span><span style="font-weight: 400;"></span></p>
<h4>The growing consensus that qualified immunity is wrong</h4>
<p><span style="font-weight: 400;">Although the Supreme Court itself has yet to retract the doctrine of qualified immunity, its foundation is starting to crack. As one federal judge </span><a href="http://www.ca5.uscourts.gov/opinions/pub/17/17-50518%20-CV0.pdf"><span style="font-weight: 400;">has recognized</span></a><span style="font-weight: 400;">, there is a “growing, cross-ideological chorus of jurists and scholars” questioning its use. And in addition to Justice Thomas, Justice Sonia Sotomayor </span><a href="https://supreme.justia.com/cases/federal/us/577/14-1143/#tab-opinion-3490096"><span style="font-weight: 400;">in recent years has</span></a><span style="font-weight: 400;"> criticized the Supreme Court’s qualified immunity case law, describing it as “sanctioning a ‘shoot first, think later’ approach to policing” that hollows constitutional protection. Another federal judge </span><a href="https://law.justia.com/cases/federal/district-courts/new-mexico/nmdce/2:2016cv00765/347436/50/"><span style="font-weight: 400;">similarly criticized</span></a><span style="font-weight: 400;"> the Court for “crafting its recent qualified immunity jurisprudence to effectively eliminate § 1983 claims against state actors.” </span></p>
<p><span style="font-weight: 400;">The bipartisan challenge to qualified immunity extends to advocacy organizations as well. Multiple parties have filed petitions with the Supreme Court arguing that qualified immunity should be overruled. In 2018 and then again this year, organizations from across the political spectrum—including free-market advocates, gun rights groups, the American Civil Liberties Union, and our own organization, the Roderick &amp; Solange MacArthur Justice Center—came together </span><a href="https://www.supremecourt.gov/DocketPDF/17/17-8654/52935/20180711143053649_7.11.2018_Panideological%20Amicus%20Brief%20FINAL.pdf"><span style="font-weight: 400;">to support these petitions</span></a><span style="font-weight: 400;">, arguing that the Supreme Court ought to abandon the defense of qualified immunity. Although the Court has yet to take on the issue, momentum is building for future challenges.</span></p>
<p><em>Amir H. Ali serves as Supreme Court and appellate counsel at the MacArthur Justice Center. Emily Clark is the appellate research specialist at the MacArthur Justice Center.</em></p>

                    
                    <div class="category-links">
                        <small>

                                                            <a href="/topics/explainers">Explainers</a>
                            

                            
                                                            <a href="/tag/1983-lawsuits">1983 lawsuits</a>
                                                            <a href="/tag/amir-h-ali">Amir H. Ali</a>
                                                            <a href="/tag/civil-rights">Civil Rights</a>
                                                            <a href="/tag/civil-rights-violations">Civil Rights Violations</a>
                                                            <a href="/tag/emily-clark">Emily Clark</a>
                                                            <a href="/tag/macarthur-justice-center">MacArthur Justice Center</a>
                                                            <a href="/tag/police-accountability">Police Accountability</a>
                                                            <a href="/tag/police-brutality">Police Brutality</a>
                                                            <a href="/tag/police-misconduct">police misconduct</a>
                                                            <a href="/tag/policing">Policing</a>
                                                            <a href="/tag/qualified-immunity">Qualified Immunity</a>
                                                    </small>




                    </div> 
                                    </article>

            </section>


        </main>

        
<main role="main" class="story-wrapper">

            <!-- LATEST POSTS FROM  ** THIS **  CATEGORY -->
            <section class="topic album py-5 bg-light">
                <div class="container d-flex justify-content-between align-items-center mb-3">
                    <h2 class=""><a href="/topics/explainers">More in Explainers</a></h2>  
                </div>	
                <div class="container">
                    <div class="row">
                                                        <article class="col">
                                    <div class="card mb-4 d-flex  align-items-left">
                                        	                                        <!-- IF FEATURED IMAGE -->
	                                        <div class="card-img">
	                                            <a href="https://theappeal.org/chicago-police-torture-explained/" class="bgimg" style="background-image:url(https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/hero-sm-600x459.jpg)"></a>
	                                        </div>     

                                                <!-- -->
                                                                                        <div class="card-body">
                                            <h5 class="card-title"><a href="https://theappeal.org/chicago-police-torture-explained/">Chicago Police Torture: Explained</a></h5>

                                            <p class="card-text dateline">
                                                <small class="">
                                                     <a class="author" href="/authors/kelly-hayes">Kelly Hayes</a>                                                    <span class="date">Dec 06, 2019</span>
                                                </small>
                                            </p>

                                        </div>
                                    </div>
                                </article>
                                                                <article class="col">
                                    <div class="card mb-4 d-flex  align-items-left">
                                        	                                        <!-- IF FEATURED IMAGE -->
	                                        <div class="card-img">
	                                            <a href="https://theappeal.org/harmless-error-explained/" class="bgimg" style="background-image:url(https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Hero-Harmless-600x424.jpg)"></a>
	                                        </div>     

                                                <!-- -->
                                                                                        <div class="card-body">
                                            <h5 class="card-title"><a href="https://theappeal.org/harmless-error-explained/">Harmless Error: Explained</a></h5>

                                            <p class="card-text dateline">
                                                <small class="">
                                                     <a class="author" href="/authors/gabe-newland">Gabe Newland</a>                                                    <span class="date">Nov 11, 2019</span>
                                                </small>
                                            </p>

                                        </div>
                                    </div>
                                </article>
                                                                <article class="col">
                                    <div class="card mb-4 d-flex  align-items-left">
                                        	                                        <!-- IF FEATURED IMAGE -->
	                                        <div class="card-img">
	                                            <a href="https://theappeal.org/qualified-immunity-explained/" class="bgimg" style="background-image:url(https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/QI-hero-600x400.jpg)"></a>
	                                        </div>     

                                                <!-- -->
                                                                                        <div class="card-body">
                                            <h5 class="card-title"><a href="https://theappeal.org/qualified-immunity-explained/">Qualified Immunity: Explained</a></h5>

                                            <p class="card-text dateline">
                                                <small class="author--multi">
                                                     <a class="author" href="/authors/amir-h-ali">Amir H. Ali,</a> <a class="author" href="/authors/emily-clark">Emily Clark</a>                                                    <span class="date">Jun 20, 2019</span>
                                                </small>
                                            </p>

                                        </div>
                                    </div>
                                </article>
                                                                <article class="col">
                                    <div class="card mb-4 d-flex  align-items-left">
                                        	                                        <!-- IF FEATURED IMAGE -->
	                                        <div class="card-img">
	                                            <a href="https://theappeal.org/risk-assessment-explained/" class="bgimg" style="background-image:url(https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/riskassessment-1-600x400.jpg)"></a>
	                                        </div>     

                                                <!-- -->
                                                                                        <div class="card-body">
                                            <h5 class="card-title"><a href="https://theappeal.org/risk-assessment-explained/">Risk Assessment: Explained</a></h5>

                                            <p class="card-text dateline">
                                                <small class="">
                                                     <a class="author" href="/authors/matt-henry">Matt Henry</a>                                                    <span class="date">Mar 25, 2019</span>
                                                </small>
                                            </p>

                                        </div>
                                    </div>
                                </article>
                                
                    </div>
                </div>
            </section>
            <!-- -->
            </main>




   
	<img style="display:none" id="explainerIcon" src="https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/QI-spot.jpg"> 									
	

<!--
<div class="text-center">
    <div class="category-links">
        <small>
            <a href="/topics/">Read More</a>
        </small>
    </div>
</div>
-->


<!--
<script type="text/javascript">
//refresh manually
jQuery(window).load(function () {
  addthis.layers.refresh();
})
</script>
-->


<footer>
    <div class="container">
        <div class="row align-items-left">
            <div class="col col-md-5 footer--title"><img src="https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets//images/logo-footer.png" alt="The Appeal"/></div>
            <div class="col navbar-icons ml-auto">
                <a class="d-inline" href="https://facebook.com/AppealNews"><i class="fab fa-facebook-f fa-lg fa-fw"></i></a>
                <a class="d-inline" href="https://twitter.com/theappeal"><i class="fab fa-twitter fa-lg fa-fw"></i></a>
            </div>	
        </div>
        <div class="row align-items-left">
            <div class="col col-md-5 footer--search">
                <div class="d-flex align-items-left">
                    <form action="/" method="get">
                        <input type="search" name="s" id="footer-search" class="form-control" placeholder="">
                        <svg class="svg-icon" viewBox="0 0 40 30">
                        <g class="stroke" fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="square" stroke-width="3">
                        <circle cx="14.203" cy="14.203" r="12.203"/>
                        <path class="fill" d="M25.39 19.288l12.203 8.136"/>
                        </g>
                        </svg>
                    </form>					
                </div>
                <div class="clearfix"></div>
                <div class="nav-title">
                    Original journalism and commentary<br> on criminal justice
                </div>	
            </div>
            <div class="col ml-auto px-0 text-left d-flex justify-content-end footer--links">

                <div class="card card--topics">
                    <div class="card-body">
                        <div class="footer-link footer-link--label ">
                            Topics
                        </div>    
                                                    <div class="footer-link" data-nav="Bail Reform">
                                <a href="/topics/bail-reform">Bail Reform</a>
                            </div>
                                                    <div class="footer-link" data-nav="Corporate Power">
                                <a href="/topics/corporate-power">Corporate Power</a>
                            </div>
                                                    <div class="footer-link" data-nav="Courts">
                                <a href="/topics/courts">Courts</a>
                            </div>
                                                    <div class="footer-link" data-nav="Death Penalty">
                                <a href="/topics/death-penalty">Death Penalty</a>
                            </div>
                                                    <div class="footer-link" data-nav="Decarceration">
                                <a href="/topics/decarceration">Decarceration</a>
                            </div>
                                                    <div class="footer-link" data-nav="Economic Insecurity">
                                <a href="/topics/economic-insecurity">Economic Insecurity</a>
                            </div>
                                                    <div class="footer-link" data-nav="Education">
                                <a href="/topics/education">Education</a>
                            </div>
                                                    <div class="footer-link" data-nav="Employment">
                                <a href="/topics/employment">Employment</a>
                            </div>
                                                    <div class="footer-link" data-nav="Explainers">
                                <a href="/topics/explainers">Explainers</a>
                            </div>
                                                    <div class="footer-link" data-nav="Health Care">
                                <a href="/topics/health-care">Health Care</a>
                            </div>
                                                    <div class="footer-link" data-nav="Homelessness">
                                <a href="/topics/homelessness">Homelessness</a>
                            </div>
                                                    <div class="footer-link" data-nav="Housing">
                                <a href="/topics/housing">Housing</a>
                            </div>
                                                    <div class="footer-link" data-nav="Immigration">
                                <a href="/topics/immigration">Immigration</a>
                            </div>
                                                    <div class="footer-link" data-nav="Incarceration">
                                <a href="/topics/incarceration">Incarceration</a>
                            </div>
                                                    <div class="footer-link" data-nav="Justice in America">
                                <a href="/topics/justice-in-america">Justice in America</a>
                            </div>
                                                    <div class="footer-link" data-nav="Labor">
                                <a href="/topics/labor">Labor</a>
                            </div>
                                                    <div class="footer-link" data-nav="National Newsletter">
                                <a href="/topics/national-newsletter">National Newsletter</a>
                            </div>
                                                    <div class="footer-link" data-nav="Policing">
                                <a href="/topics/policing">Policing</a>
                            </div>
                                                    <div class="footer-link" data-nav="Political Report Newsletter">
                                <a href="/topics/political-report-newsletter">Political Report Newsletter</a>
                            </div>
                                                    <div class="footer-link" data-nav="Prosecutors">
                                <a href="/topics/prosecutors">Prosecutors</a>
                            </div>
                                                    <div class="footer-link" data-nav="Racism">
                                <a href="/topics/racism">Racism</a>
                            </div>
                                                    <div class="footer-link" data-nav="Spotlight">
                                <a href="/topics/spotlight">Spotlight</a>
                            </div>
                                                    <div class="footer-link" data-nav="The Appeal Podcast">
                                <a href="/topics/the-appeal-podcast">The Appeal Podcast</a>
                            </div>
                                                    <div class="footer-link" data-nav="Uncategorized">
                                <a href="/topics/uncategorized">Uncategorized</a>
                            </div>
                                                    <div class="footer-link" data-nav="Universal Basic Income">
                                <a href="/topics/universal-basic-income">Universal Basic Income</a>
                            </div>
                                                    <div class="footer-link" data-nav="Voting Rights">
                                <a href="/topics/voting-rights">Voting Rights</a>
                            </div>
                                                    <div class="footer-link" data-nav="The Political Report">
	                            <a href="/political-report/">The Political Report</a>
	                        </div>
                    </div>
                </div>
                <div class="card">
                    <div class="card-body">
                        <div class="footer-link footer-link--label">
                            U.S. Regions
                        </div>    
                                                        <div class="footer-link">
                                    <a href="https://theappeal.org/region/national/">National</a>
                                </div>
                                                            <div class="footer-link">
                                    <a href="https://theappeal.org/region/west-coast/">West Coast</a>
                                </div>
                                                            <div class="footer-link">
                                    <a href="https://theappeal.org/region/pacific-northwest/">Pacific Northwest</a>
                                </div>
                                                            <div class="footer-link">
                                    <a href="https://theappeal.org/region/southwest/">Southwest</a>
                                </div>
                                                            <div class="footer-link">
                                    <a href="https://theappeal.org/region/midwest/">Midwest</a>
                                </div>
                                                            <div class="footer-link">
                                    <a href="https://theappeal.org/region/southeast/">Southeast</a>
                                </div>
                                                            <div class="footer-link">
                                    <a href="https://theappeal.org/region/northeast/">Northeast</a>
                                </div>
                            

                    </div>
                </div>
                <div class="card">
                    <div class="card-body">
                        <div class="footer-link footer-link--label">
                            Learn More
                        </div>    

                        <div class="menu-footer-learn-more-menu-container"><ul id="menu-footer-learn-more-menu" class=""><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2272 nav-item"><a title="About The Appeal" href="https://theappeal.org/about/" class="nav-link">About The Appeal</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312 nav-item"><a title="Work with The Appeal" href="https://theappeal.org/jobs/" class="nav-link">Work with The Appeal</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18795 nav-item"><a title="Appeal Distribution Guidelines" href="https://theappeal.org/appeal-distribution-guidelines/" class="nav-link">Appeal Distribution Guidelines</a></li>
</ul></div>
                    </div>
                </div>
                <div class="card last">
                    <div class="card-body">
	                    <div class="footer-link footer-link--label">
                            Podcasts
                        </div>    

                        <div class="menu-footer-podcasts-menu-container">
	                        <ul id="menu-footer-podcasts-menu" class="">
		                        <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement"  class="menu-item menu-item-type-post_type menu-item-object-page nav-item">
		                        	<a class="nav-link" href="/topics/the-appeal-podcast/">The Appeal Podcast</a>
		                        </li>
		                        <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement"  class="menu-item menu-item-type-post_type menu-item-object-page nav-item">
		                        	<a class="nav-link" href="/topics/justice-in-america/">Justice in America</a>
		                        </li>
		                    </ul>
		                </div>
		                <br>
                        <div class="footer-link footer-link--label">
                            Contact
                        </div>    

                        <div class="menu-footer-contact-menu-container"><ul id="menu-footer-contact-menu" class=""><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2274 nav-item"><a title="Contact" href="https://theappeal.org/contact/" class="nav-link">Contact</a></li>
</ul></div>
                    </div>
                </div>
            </div>	
        </div>
        <div class="row align-items-left">
            <div class="col copyright">
                <em>A project of Tides Advocacy</em> <span>Copyright &copy; 2017 The Appeal</span>
            </div>	
        </div>	
    </div>

</footer>


<!-- FORM -->

<div id="newsletter_hidden" style="display:none;">
    <div class="d-flex flex-column">
        <div class="col-md-12">
            <div class="form-check align-content-left">
                <input class="form-check-input" type="checkbox" value="1" name="group[2987][1]" id="mce-group[2987]-2987-0" checked>
                <label for="mce-group[2987]-2987-0"><span><i class="fas fa-check"></i></span>
                    National Newsletter <em>(daily)</em></label>
            </div>
            <div class="form-check align-content-left">
                <input class="form-check-input" type="checkbox" value="2" name="group[2987][2]" id="mce-group[2987]-2987-1" checked>
                <label for="mce-group[2987]-2987-1"><span><i class="fas fa-check"></i></span>
                    Political Report</label>
            </div>
            <!--             <h4>Regional Newsletters</h4> -->
        </div>	
    </div>
    <!--
        <div class="d-lg-flex flex-row">	
            <div class="col-lg-7">
                <div class="form-check">
                        
                    <input class="form-check-input" type="checkbox" value="2" name="group[2987][2]" id="mce-group[2987]-2987-1">
                    <label class="form-check-label" for="mce-group[2987]-2987-1"><span><i class="fas fa-check"></i></span>
                        California
                    </label>
                </div>
                <div class="form-check">
                    <input class="form-check-input" type="checkbox" value="4" name="group[2987][4]" id="mce-group[2987]-2987-2">
                    <label class="form-check-label" for="mce-group[2987]-2987-2"><span><i class="fas fa-check"></i></span>
                        New York
                    </label>
                </div>
            </div>
            <div class="col-lg-5">
                <div class="form-check">
                    <input class="form-check-input" type="checkbox" value="8" name="group[2987][8]" id="mce-group[2987]-2987-3">
                    <label class="form-check-label" for="mce-group[2987]-2987-3"><span><i class="fas fa-check"></i></span>
                        Pacific Northwest
                    </label>
                </div>
                <div class="form-check">
                    <input class="form-check-input" type="checkbox" value="16" name="group[2987][16]" id="mce-group[2987]-2987-4">
                    <label class="form-check-label" for="mce-group[2987]-2987-4"><span><i class="fas fa-check"></i></span>
                        Texas
                    </label>
                </div>
            </div>
        </div>	
    -->
    <div class="clearfix"></div>	
    <div id="mce-responses" class="clear">
        <div class="response" id="mce-error-response" style="display:none"></div>
        <div class="response" id="mce-success-response" style="display:none">Thank you for subscribing to The Appeal</div>
    </div>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8df91532e55f25ed5dd237f56_72df992d84" tabindex="-1" value=""></div>
    <button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-primary mb-2">Sign Up</button>

</div>



<script src="https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets//js/jquery-3.3.1.min.js"></script>
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script><script type='text/javascript' src='https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets/js/popper.min.js'></script>
<script type='text/javascript' src='https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets/js/holder.min.js'></script>
<script type='text/javascript' src='https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets/js/code.js?ver=031320.01'></script>
<script type='text/javascript' src='https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/themes/ijt/assets/js/sticky-kit.min.js?ver=041718'></script>
<script type='text/javascript' src='https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://30glxtj0jh81xn8rx26pr5af-wpengine.netdna-ssl.com/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<script>window.jQuery || document.write('<script src="../../../../assets/js/vendor/jquery-slim.min.js"><\/script>')</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5abbe22f8ad1dfbc"></script>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--
<script>
    var stories = [];
    
    jQuery(function($) {
        $(document).ready(function() {
            
            $(".story-container-div").each(function(index) {
                var story_top = $(this).offset().top;
                $(this).attr("data-topposition",story_top);
                stories.push(story_top);
            });
            
            $(window).scroll(function() { //when window is scrolled
                var userNum = $(window).scrollTop();
                var smallestDiff = Math.abs(userNum - stories[0]);
                var closest = 0; //index of the current closest number
                for (i = 1; i < stories.length; i++) {
                    var currentDiff = Math.abs(userNum - stories[i]);
                    if (currentDiff < smallestDiff) {
                        smallestDiff = currentDiff;
                        closest = i;
                    }
                }
                $(".story-container-div").each(function(index) {
                    if($(this).data('topposition') == stories[closest]){
                        var story_url = $(this).data('url');
                        var story_url = story_url.replace('https://theappeal.org', '');
                        history.pushState(null, '', story_url);
                    }
                });
                
            });
        });
    });    
</script>
-->
</body>
</html>
