<!DOCTYPE html>
<html lang="en">
    <head>
	    
	    
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <title>Can You Fight Mass Incarceration And Dodge Jury Duty? - The Appeal</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://theappeal.org/can-you-fight-mass-incarceration-and-dodge-jury-duty/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://theappeal.org/#organization","name":"","url":"https://theappeal.org/","sameAs":[]},{"@type":"WebSite","@id":"https://theappeal.org/#website","url":"https://theappeal.org/","name":"The Appeal","publisher":{"@id":"https://theappeal.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://theappeal.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://theappeal.org/can-you-fight-mass-incarceration-and-dodge-jury-duty/#webpage","url":"https://theappeal.org/can-you-fight-mass-incarceration-and-dodge-jury-duty/","inLanguage":"en-US","name":"Can You Fight Mass Incarceration And Dodge Jury Duty? - The Appeal","isPartOf":{"@id":"https://theappeal.org/#website"},"datePublished":"2019-09-05T19:44:10-07:00","dateModified":"2019-09-05T19:44:10-07:00"},{"@type":"Article","@id":"https://theappeal.org/can-you-fight-mass-incarceration-and-dodge-jury-duty/#article","isPartOf":{"@id":"https://theappeal.org/can-you-fight-mass-incarceration-and-dodge-jury-duty/#webpage"},"author":{"@id":"https://theappeal.org/author/sarahlustbader/#author"},"headline":"Can You Fight Mass Incarceration And Dodge Jury Duty?","datePublished":"2019-09-05T19:44:10-07:00","dateModified":"2019-09-05T19:44:10-07:00","commentCount":0,"mainEntityOfPage":"https://theappeal.org/can-you-fight-mass-incarceration-and-dodge-jury-duty/#webpage","publisher":{"@id":"https://theappeal.org/#organization"},"keywords":"civic duty,commentary,jury duty,jury nullification,Jury selection,Mass Incarceration,nullification,nullify","articleSection":"Incarceration"},{"@type":["Person"],"@id":"https://theappeal.org/author/sarahlustbader/#author","name":"Sarah Lustbader","image":{"@type":"ImageObject","@id":"https://theappeal.org/#authorlogo","url":"https://secure.gravatar.com/avatar/5618022b5ede0ca653a8768c91fec07c?s=96&d=mm&r=g","caption":"Sarah Lustbader"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cloud.typenetwork.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Appeal &raquo; Can You Fight Mass Incarceration And Dodge Jury Duty? Comments Feed" href="https://theappeal.org/can-you-fight-mass-incarceration-and-dodge-jury-duty/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theappeal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://theappeal.org/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://theappeal.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sf_css-css'  href='https://theappeal.org/wp-content/themes/ijt/lib/assets/sf_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontface-css'  href='//cloud.typenetwork.com/projects/2354/fontface.css/?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gfonts-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text%3A400%2C400i&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='https://theappeal.org/wp-content/themes/ijt/assets/css/bootstrap.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme_tpl-css'  href='https://theappeal.org/wp-content/themes/ijt/assets/fontawesome/css/fontawesome-all.min.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://theappeal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://theappeal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://theappeal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theappeal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theappeal.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theappeal.org/?p=4933' />
<link rel="alternate" type="application/json+oembed" href="https://theappeal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheappeal.org%2Fcan-you-fight-mass-incarceration-and-dodge-jury-duty%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theappeal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheappeal.org%2Fcan-you-fight-mass-incarceration-and-dodge-jury-duty%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-99920089-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
        <!--[if lt IE 9]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <link rel="apple-touch-icon" sizes="180x180" href="https://theappeal.org/wp-content/themes/ijt/assets/favicon/apple-touch-icon.png?v=WGLpvg6w3j">
        <link rel="icon" type="image/png" sizes="32x32" href="https://theappeal.org/wp-content/themes/ijt/assets/favicon/favicon-32x32.png?v=WGLpvg6w3j">
        <link rel="icon" type="image/png" sizes="16x16" href="https://theappeal.org/wp-content/themes/ijt/assets/favicon/favicon-16x16.png?v=WGLpvg6w3j">
        <link rel="manifest" href="https://theappeal.org/wp-content/themes/ijt/assets/favicon/site.webmanifest?v=WGLpvg6w3j">
        <link rel="mask-icon" href="https://theappeal.org/wp-content/themes/ijt/assets/favicon/safari-pinned-tab.svg?v=WGLpvg6w3j" color="#5bbad5">
        <link rel="alternate" type="application/rss+xml" title="RSS Feed for thappeal.com" href="/feed/theappeal" />
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="theme-color" content="#ffffff">
        <link href="https://theappeal.org/wp-content/themes/ijt/assets//css/custom.css?ver=102618.01" rel="stylesheet"> 
        <meta name="google-site-verification" content="8VAWcgXeOWDTMLDHIi4bnNJhwdPfoqJFAuQYu336w4Q" />
        <meta name="description" content=""> 
        

        <script type="text/javascript">
	        (function() {
	          /** CONFIGURATION START **/
	          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	          _sf_async_config.uid = 65775;
	          _sf_async_config.domain = 'theappeal.org';
	          _sf_async_config.flickerControl = false;
	          _sf_async_config.useCanonical = true;
	          _sf_async_config.useCanonicalDomain = true;
	          _sf_async_config.sections = ', , '; // CHANGE THIS TO YOUR SECTION NAME(s)
	          _sf_async_config.authors = ', , '; // CHANGE THIS TO YOUR AUTHOR NAME(s)
	          /** CONFIGURATION END **/
	          function loadChartbeat() {
	              var e = document.createElement('script');
	              var n = document.getElementsByTagName('script')[0];
	              e.type = 'text/javascript';
	              e.async = true;
	              e.src = '//static.chartbeat.com/js/chartbeat.js';;
	              n.parentNode.insertBefore(e, n);
	          }
	          loadChartbeat();
	        })();
      	</script>

        
        
        		
		
		<!-- Open Graph data -->
        <meta property='og:type' content='article'>
        <meta property='og:title' content='Can You Fight Mass Incarceration And Dodge Jury Duty?'>
        <meta property='og:url' content='https://theappeal.org/can-you-fight-mass-incarceration-and-dodge-jury-duty/'>
        <meta property='og:description' content=''>
        <meta property='og:image:secure_url' content='https://theappeal.org/wp-content/uploads/2019/09/GettyImages-859031624-e1567712447219.jpg'>
        <meta property='og:image' content='https://theappeal.org/wp-content/uploads/2019/09/GettyImages-859031624-e1567712447219.jpg'>
        <meta property='og:site_name' content='The Appeal'>
        
        <!-- Twitter Card data -->
        <meta name='twitter:card' content='summary_large_image'>
        <meta name='twitter:site' content='@theappeal'>
        <meta name='twitter:title' content='Can You Fight Mass Incarceration And Dodge Jury Duty?'>
        <meta name='twitter:description' content=''>
        <!--<meta name='twitter:creator' content='@author_handle'> -->
        <!-- Twitter summary card with large image must be at least 280x150px -->
        <meta name='twitter:image:src' content='https://theappeal.org/wp-content/uploads/2019/09/GettyImages-859031624-e1567712447219.jpg'>

        <!-- Schema.org markup for Google+ -->
        <meta itemprop='name' content='Can You Fight Mass Incarceration And Dodge Jury Duty?'>
        <meta itemprop='description' content=''>
        <meta itemprop='image' content='https://theappeal.org/wp-content/uploads/2019/09/GettyImages-859031624-e1567712447219.jpg'>
        
        
				
		
		
    </head>

    <body class="page-https://theappeal.org/can-you-fight-mass-incarceration-and-dodge-jury-duty/  section-">

        <header class="">
            <div class="navbar navbar-light bg-light">
                <button class="navbar-toggler d-none d-sm-block" type="button" aria-controls="navigation" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-box"><span class="navbar-toggler-icon"></span></span>
                </button>

                <a class="navbar-brand ml-3" href="/"><img src="https://theappeal.org/wp-content/themes/ijt/assets//images/logo.png" alt="The Appeal"/><span class="at4-visually-hidden sr-only">The Appeal</span></a>
                <!-- SITE BYLINE <span class="nav-title d-none d-md-inline">Original journalism and commentary<br>on criminal justice reform</span> -->
                <div class="navbar-icons ml-auto mr-1">
                    <a class="d-none d-sm-inline" href="https://facebook.com/AppealNews" target="_blank"><i class="fab fa-facebook-f fa-md fa-fw"><span class="at4-visually-hidden sr-only">Visit us on Facebook</span></i></a>
                    <a class="d-none d-sm-inline" href="https://twitter.com/theappeal" target="_blank"><i class="fab fa-twitter fa-md fa-fw"><span class="at4-visually-hidden sr-only">Follow us on Twitter</span></i></a>

                    <a class="d-none d-sm-inline" href="#" id="newsletter-click">
                        <svg class="svg-icon" viewBox="0 0 22 15">
                        <g fill="none" fill-rule="evenodd">
                        <path class="fill" d="M0 1h22v13.2H0z"/>
                        <path stroke="#F4F0EF" d="M0 1l11 7.333L22 1"/>
                        </g>
                        </svg>
                        <span class="at4-visually-hidden sr-only">Open Newsletter Signup</span>
                    </a>
                    <a class="d-none d-sm-inline" href="#" id="search-click">
                        <svg class="svg-icon" viewBox="0 0 40 30">
                        <g class="stroke" fill="none" fill-rule="evenodd" stroke="#FF2F01" stroke-linecap="square" stroke-width="3">
                        <circle cx="14.203" cy="14.203" r="12.203"/>
                        <path class="fill" d="M25.39 19.288l12.203 8.136"/>
                        </g>
                        </svg>
                        <span class="at4-visually-hidden sr-only">Open Search Bar</span>
                    </a>
                </div>
                <button class="navbar-toggler d-block d-sm-none" type="button" aria-controls="navigation" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-box"><span class="navbar-toggler-icon"></span></span>
                </button>
            </div>
            <!-- NEWSLETTER SIGNUP -- SHARES SOME CODE WITH INDEX SIGNUP (see index) << FORM BY MAILCHIMP >> THIS ONE HAS A CLOSE BUTTON-->
            <section class="container-fluid bg-o newsletter" id="newsletter-pop">
                <div class="container">
                    <div class="row d-block d-md-flex">
                        <div class="col"><h2>Get Informed</h2><p>Subscribe to our newsletters for regular updates, analysis and context straight to your email.</p></div>
                        <div class="col d-flex align-content-center">
                            <div id="newsletter_form_pop">
	                            <form id="mc-embedded-subscribe-form" action="https://injusticetoday.us15.list-manage.com/subscribe/post?u=8df91532e55f25ed5dd237f56&amp;id=72df992d84" method="post"  name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	                                <div class="form-group mx-md-3 mb-2">
	                                    <label for="mce-EMAIL" class="sr-only">Enter Your Email</label>
	                                    <input type="email" value="" name="EMAIL" class="required email form-control" id="mce-EMAIL" placeholder="you@example.com">
	                                </div>
                            	</form>
                            </div>
                        </div>
                    </div>
                </div>	
                <a href="#" id="newsletter-x"><i class="fal fa-times fa-lg fa-fw"><span class="at4-visually-hidden sr-only">Close Newsletter Signup</span></i></a>
            </section>
            <!-- -->
            <!-- SEARCH (default input (not styled this way) will also live in the mobile side nav and the footer) -->
            <section class="container-fluid bg-o search" id="search-pop">
                <div class="container">
                    <div class="d-flex align-items-center">
                        <svg class="svg-icon" viewBox="0 0 40 30">
                        <g class="stroke" fill="none" fill-rule="evenodd" stroke="#FF2F01" stroke-linecap="square" stroke-width="3">
                        <circle cx="14.203" cy="14.203" r="12.203"/>
                        <path class="fill" d="M25.39 19.288l12.203 8.136"/>
                        </g>
                        </svg>
                        <form action="/" method="get">
                            <input type="search" name="s" id="search" class="form-control" placeholder="">
                        </form>					
                    </div>
                </div>	
                <a href="#" id="search-x"><i class="fal fa-times fa-lg fa-fw"><span class="at4-visually-hidden sr-only">Close Search Bar</span></i></a>
            </section>
            <!-- -->

        </header>



        <nav class="navbar-nav navbar-side d-flex flex-column justify-content-between" id="navigation">
            <section class="navbar-section">
                <div id="navbar-section--menu">
                    <!-- SEARCH -->
                    <section class="search search--light d-block d-sm-none">
                        <div class="container">
                            <div class="d-flex align-items-center">
                                <svg class="svg-icon" viewBox="0 0 40 30">
                                <g class="stroke" fill="none" fill-rule="evenodd" stroke="#FF2F01" stroke-linecap="square" stroke-width="3">
                                <circle cx="14.203" cy="14.203" r="12.203"/>
                                <path class="fill" d="M25.39 19.288l12.203 8.136"/>
                                </g>
                                </svg>
                                <form action="/" method="get">
                                    <input type="search" name="s" id="search" class="form-control" placeholder="">
                                </form>					
                            </div>
                        </div>	
<!--                         <a href="#" id="search-x"><i class="fal fa-times fa-lg fa-fw"><span class="at4-visually-hidden sr-only">Close Search Bar</span></i></a> -->
                    </section>
                    <!-- -->
                    <span class="divider title d-none d-sm-block">Topics</span>
                    <ul class="navbar-nav mr-auto ">
                                                    <li class="nav-item" data-nav="Immigration">
                                <a class="nav-link" href="/topics/immigration">Immigration</a>
                            </li>
                                                    <li class="nav-item" data-nav="Explainers">
                                <a class="nav-link" href="/topics/explainers">Explainers</a>
                            </li>
                                                    <li class="nav-item" data-nav="Prosecutors">
                                <a class="nav-link" href="/topics/prosecutors">Prosecutors</a>
                            </li>
                                                    <li class="nav-item" data-nav="Policing">
                                <a class="nav-link" href="/topics/policing">Policing</a>
                            </li>
                                                    <li class="nav-item" data-nav="Podcasts">
                                <a class="nav-link" href="/topics/podcasts">Podcasts</a>
                            </li>
                                                    <li class="nav-item" data-nav="Incarceration">
                                <a class="nav-link" href="/topics/incarceration">Incarceration</a>
                            </li>
                                                    <li class="nav-item" data-nav="Uncategorized">
                                <a class="nav-link" href="/topics/uncategorized">Uncategorized</a>
                            </li>
                                                    <li class="nav-item" data-nav="National Newsletter">
                                <a class="nav-link" href="/topics/national-newsletter">National Newsletter</a>
                            </li>
                                                    <li class="nav-item" data-nav="Political Report">
                                <a class="nav-link" href="/topics/political-report">Political Report</a>
                            </li>
                                                <li class="nav-item d-sm-none">
                            <a class="nav-link" id="navbar-regions-click" href="#">U.S. Regions <span><i class="fal fa-angle-right"></i></span></a>
                        </li>
                    </ul>
                    <hr class="d-none d-sm-block">
                    <span class="divider title d-none d-sm-block">U.S. Regions</span>
                    <ul class="navbar-nav regions mr-auto d-none d-sm-block">
                                                        <li class="nav-item">
                                    <a class="nav-link" href="https://theappeal.org/region/west-coast/">West Coast</a>
                                </li>
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://theappeal.org/region/pacific-northwest/">Pacific Northwest</a>
                                </li>
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://theappeal.org/region/southwest/">Southwest</a>
                                </li>
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://theappeal.org/region/midwest/">Midwest</a>
                                </li>
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://theappeal.org/region/southeast/">Southeast</a>
                                </li>
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://theappeal.org/region/northeast/">Northeast</a>
                                </li>
                                                </ul>
                </div>
                <div id="navbar-section--regions">
                    <a id="navbar-menu-click" href="#"><span><i class="fal fa-angle-left"></i> Main Menu</span></a>

                    <ul class="navbar-nav regions mr-auto">
                                                        <li class="nav-item National">
                                    <a class="nav-link" href="https://theappeal.org/region/national/">National</a>
                                </li>
                                                            <li class="nav-item West Coast">
                                    <a class="nav-link" href="https://theappeal.org/region/west-coast/">West Coast</a>
                                </li>
                                                            <li class="nav-item Pacific Northwest">
                                    <a class="nav-link" href="https://theappeal.org/region/pacific-northwest/">Pacific Northwest</a>
                                </li>
                                                            <li class="nav-item Southwest">
                                    <a class="nav-link" href="https://theappeal.org/region/southwest/">Southwest</a>
                                </li>
                                                            <li class="nav-item Midwest">
                                    <a class="nav-link" href="https://theappeal.org/region/midwest/">Midwest</a>
                                </li>
                                                            <li class="nav-item Southeast">
                                    <a class="nav-link" href="https://theappeal.org/region/southeast/">Southeast</a>
                                </li>
                                                            <li class="nav-item Northeast">
                                    <a class="nav-link" href="https://theappeal.org/region/northeast/">Northeast</a>
                                </li>
                            	
                    </ul>
                </div>	
                <div id="navbar-section--news">
                    <a id="navbar-news-menu-click" href="#"><span><i class="fal fa-angle-left"></i> Main Menu</span></a>

                    <p><strong>Get Informed</strong><span class="sr-only">:</span>Subscribe to our newsletters for regular updates, analysis and context straight to your email.</p>

                    <!-- NEWSLETTER SIGNUP -- SHARES SOME CODE WITH HEADER ICON POP (see header) << FORM BY MAILCHIMP >> -->
                    <section class="container-fluid bg-o newsletter" id="newsletter-sidebar">
                        <div class="">
                            <div class="row d-block d-md-flex">
                                <div class="d-flex align-content-center">
	                                <div id="newsletter_form_side">
			                            <form id="mc-embedded-subscribe-form" action="https://injusticetoday.us15.list-manage.com/subscribe/post?u=8df91532e55f25ed5dd237f56&amp;id=72df992d84" method="post"  name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			                                <div class="form-group mb-2">
			                                    <label for="mce-EMAIL" class="sr-only">Enter Your Email</label>
			                                    <input type="email" value="" name="EMAIL" class="required email form-control" id="mce-EMAIL" placeholder="you@example.com">
			                                </div>
		                            	</form>
		                            </div>
                                    
                                </div>
                            </div>
                        </div>	
                    </section>
                    <!-- -->



                </div>	
            </section>
            <section class="navbar-section">
                <div class="d-flex align-items-sm-left flex-row-reverse flex-sm-row">
                    <ul class="navbar-nav navbar-nav--small mr-0 ml-auto ml-sm-0">
                        <li class="nav-item">
                            <a class="nav-link" href="/about">About</a>
                        </li>
						<li class="nav-item">
                            <a class="nav-link" href="/jobs">Jobs</a>
                        </li>
                    </ul>
                    <div class="navbar-icons mr-sm-1 ml-0 ml-sm-auto">
                        <a class="d-inline d-sm-inline" href="https://facebook.com/AppealNews" target="_blank" rel="noopener"><i class="fab fa-facebook-f fa-md fa-fw"><span class="at4-visually-hidden sr-only">Visit us on Facebook</span></i></a>
                        <a class="d-inline d-sm-inline" href="https://twitter.com/theappeal" target="_blank" rel="noopener"><i class="fab fa-twitter fa-md fa-fw"><span class="at4-visually-hidden sr-only">Follow us on Twitter</span></i></a>
                        <a id="navbar-news-click" class="d-inline d-sm-inline" href="#" ><svg class="svg-icon" viewBox="0 0 22 15"><g fill="none" fill-rule="evenodd"><path class="fill" d="M0 1h22v13.2H0z"/><path stroke="#F4F0EF" d="M0 1l11 7.333L22 1"/></g></svg><span class="at4-visually-hidden sr-only">Open Newsletter Signup</span></a>
                    </div>	
                </div>
            </section>
        </nav>
        <div class="nav-overlay"></div>
        <main role="main" class="story-wrapper story-container-div   " data-id="4933" data-url="" data-topposition="">

            <!-- FEATURED HEADLINES -->
            <section class="container story headlines">
                <h1>Can You Fight Mass Incarceration And Dodge Jury Duty?</h1>
                 
            </section>
            <!-- -->

                                <!-- IF FEATURED IMAGE -->
                    <section class="container story story-slideshow">
                        <figure role="story image">
                            <div class="story--image" style="background-image:url(https://theappeal.org/wp-content/uploads/2019/09/GettyImages-859031624-1200x686.jpg)">
                            </div>	
	
                            <div class="d-md-flex story--captions">
                                                            </div>
                        </figure>
                    </section>
                    <!-- -->
                    
            <!-- AUTHOR, DATE & SOCIAL SHARE IN LARGE SCREENS -->
            <section class="container story aside">

                <aside class="d-none d-md-block">
                    <p class="card-text dateline">
                        <small class="">
                            <a class="author" href="/authors/sarah-lustbader">Sarah Lustbader</a>

                            <span class="date">Sep 05, 2019</span>
                        </small>
                    </p>
                    <p class="card-text share">
                        Share
                    </p>
                    <div class="addthis_toolbox addthis_inline_share_toolbox--manual addthis_responsive_sharing" style="clear: both;" addthis:url="" addthis:title="Can You Fight Mass Incarceration And Dodge Jury Duty?" addthis:description="" addthis:media="https://theappeal.org/wp-content/uploads/2019/09/GettyImages-859031624-1200x686.jpg">

                        <div class="at-share-btn-elements">
                            <a role="button" tabindex="1" class="at-share-btn addthis_button_facebook" style="background-color: rgb(255, 255, 255); border-radius: 0px;"><span class="at4-visually-hidden sr-only">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 48px; height: 48px; width: 48px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" style="fill: rgb(102, 102, 102); width: 48px; height: 48px;" class="at-icon at-icon-facebook"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span></a>
                            <a role="button" tabindex="1" class="at-share-btn addthis_button_twitter" style="background-color: rgb(255, 255, 255); border-radius: 0px;"><span class="at4-visually-hidden sr-only">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 48px; height: 48px; width: 48px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" style="fill: rgb(102, 102, 102); width: 48px; height: 48px;" class="at-icon at-icon-twitter"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span></a>
                            <a role="button" tabindex="1" class="at-share-btn addthis_button_email" style="background-color: rgb(255, 255, 255); border-radius: 0px;"><span class="at4-visually-hidden sr-only">Share to Email</span><span class="at-icon-wrapper" style="line-height: 48px; height: 48px; width: 48px;"><svg class="svg-icon at-icon" viewBox="-5 -8 32 32" role="img" aria-labelledby="at-svg-email-3" style="fill: rgb(102, 102, 102); width: 48px; height: 48px;" class="at-icon at-icon-email"><title id="at-svg-email-3">Email</title><g fill="none" fill-rule="evenodd"><path class="fill" d="M0 1h22v13.2H0z"/><path stroke="#FFF" d="M0 1l11 7.333L22 1"/></g></svg></span></a></div></div>
                    
                </aside>
                <!-- -->

                <article>
                    <h1>Can You Fight Mass Incarceration And Dodge Jury Duty?</h1>
                        
                    <!-- AUTHOR, DATE & SOCIAL SHARE IN LARGE SCREENS -->
                    <div class="d-block d-md-none">
                        <div class="addthis_toolbox addthis_inline_share_toolbox--manual addthis_responsive_sharing" style="clear: both;" addthis:url="" addthis:title="Can You Fight Mass Incarceration And Dodge Jury Duty?" addthis:description="" addthis:media="https://theappeal.org/wp-content/uploads/2019/09/GettyImages-859031624-1200x686.jpg">

                        <div class="at-share-btn-elements">
                            <a role="button" tabindex="1" class="at-share-btn addthis_button_facebook" style="background-color: rgb(255, 255, 255); border-radius: 0px;"><span class="at4-visually-hidden sr-only">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 48px; height: 48px; width: 48px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" style="fill: rgb(102, 102, 102); width: 48px; height: 48px;" class="at-icon at-icon-facebook"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span></a>
                            <a role="button" tabindex="1" class="at-share-btn addthis_button_twitter" style="background-color: rgb(255, 255, 255); border-radius: 0px;"><span class="at4-visually-hidden sr-only">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 48px; height: 48px; width: 48px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-2" style="fill: rgb(102, 102, 102); width: 48px; height: 48px;" class="at-icon at-icon-twitter"><title id="at-svg-twitter-2">Twitter</title><g><path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path></g></svg></span></a>
                             
                    <a role="button" tabindex="1" class="at-share-btn addthis_button_email" style="background-color: rgb(255, 255, 255); border-radius: 0px;"><span class="at4-visually-hidden sr-only">Share to Email</span><span class="at-icon-wrapper" style="line-height: 48px; height: 48px; width: 48px;"><svg class="svg-icon at-icon" viewBox="-5 -8 32 32" role="img" aria-labelledby="at-svg-email-3" style="fill: rgb(102, 102, 102); width: 48px; height: 48px;" class="at-icon at-icon-email"><title id="at-svg-email-3">Email</title><g fill="none" fill-rule="evenodd"><path class="fill" d="M0 1h22v13.2H0z"/><path stroke="#FFF" d="M0 1l11 7.333L22 1"/></g></svg></span></a></div></div>

                        <span class="card-text dateline">
                            <small class="">
                                <a class="author" href="/authors/sarah-lustbader">Sarah Lustbader</a>                                <span class="date">Sep 05, 2019</span>
                            </small>
                        </span>
                    </div>
                    <div class="clearfix"></div>
                    <hr class="d-block d-md-none">


                                                <!-- content_sections:  -->
                            <table class="mcnTextContentContainer" border="0" width="100%" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="mcnTextContent" valign="top">
<p class="selectionShareable"><em>Spotlights like this one provide original commentary and analysis on pressing criminal justice issues of the day. You can read them each day in our newsletter, </em><a href="https://theappeal.us15.list-manage.com/subscribe?u=8df91532e55f25ed5dd237f56&amp;id=72df992d84">The Daily Appeal</a><em>.</em></p>
<p dir="ltr">Anyone who has ever done work combating mass incarceration has most likely been approached by family members and friends asking what they can do to join the fight. “It’s just so awful,” they might say, “I really want to do something but I don’t know how to help.” I believe that they are being sincere, but these are the same people who, moments later, will brag about the sophisticated maneuver they pulled to get out of jury duty. Jury duty is the opportunity that the government gives us to participate in the legal system, and put a check on their power over individuals. It isn’t community service, or charity; it’s part of the structure. Why, when given this chance, do people throw it away? When I gently suggest that one thing a person can do is to serve on a jury, and be skeptical of the way the state brings cases, these well intended friends invariably laugh uncomfortably and say some version of, “Jury duty? I don’t think so.”</p>
<p dir="ltr">I get it: People are busy. No one wants to be uprooted from their daily life only to have a government bureaucracy tell them what to do and where to go. But neither do the thousands of people who are arrested and taken from their lives every day. And at a time when information and entertainment are available with attention-grabbing alacrity, court is slow, plodding, and at times pretty dull.</p>
<p dir="ltr">Try Googling “why you shouldn’t try to get out of jury duty” and you’ll find very little about why one should serve, but you will find dozens of articles and websites, all variations of “<a href="https://www.goodfinancialcents.com/getting-out-of-jury-service/">Getting Out of Jury Service</a>.” (That particular site begins by extolling the importance of jury service and then offering pieces of advice like this: “While we all have biases, if you can indicate that yours is one that you will have a hard time overcoming for the sake of the trial, you are likely to be excused.”)</p>
<p dir="ltr">It’s become a punchline. On a famous episode of “30 Rock,” Liz Lemon fails to avoid jury service, even after dressing as Princess Leia and explaining that she shouldn’t have to serve on a jury given that she “is a hologram.” One defense attorney <a href="https://nypost.com/2015/01/04/the-wackiest-excuses-people-use-to-get-out-of-jury-duty/">told the New York Post</a> that his most memorable jury-dodger was an aspiring novelist who, in trying to get himself recused from a police brutality case, said that “he did not accept the idea of ‘causation’ for emotional damages,” said the attorney. “He explained, at some length, the nature of emotional life and its relationship to internal and external factors.” He was excused, and later the attorneys realized they had just met Jonathan Franzen.</p>
<p dir="ltr">Another writer who wriggled out of jury duty was plagued by guilt afterward. “I fled the court holding a little diploma for having finished jury service,” <a href="https://www.latimes.com/archives/la-xpm-2009-nov-28-la-oe-mehlman28-2009nov28-story.html">wrote Peter Mehlman</a> in the Los Angeles Times. “But instead of feeling ecstatic, I felt like garbage. I had gamed a system I believed in my whole life. Driving home, I saw four police cars surrounding three kids facing a wall, hands cuffed behind their backs. I’d be up for jury duty again in 12 months.”</p>
<p dir="ltr">“I reported to jury duty in Oakland one time, fully intending to dodge it,” said a<a href="https://www.npr.org/templates/story/story.php?storyId=120988740">caller to an NPR show</a>. “And the judge said something that changed my mind, and I stuck around. And what he said was he knew that people tried to avoid jury duty and he said, look, if everyone who could avoid it avoided it, we’d end up with a system not of trial by jury but rather of trial by people who weren’t smart enough to avoid jury duty.”</p>
<p dir="ltr">The judge isn’t necessarily correct: Getting out of jury service is not a question of intelligence. For some, it’s a question of necessity, as wealthier salaried professionals generally will not <a href="https://www.motherjones.com/kevin-drum/2012/02/why-we-all-hate-jury-duty/">lose out on wages</a> for serving on a jury, but many lower-income hourly workers will. For many, especially those with irregular hours, it’s a question of child care, or other responsibilities that cannot easily be transferred. But from what I have observed in courtrooms, it is primarily a question of entitlement. Wealthier people, in my experience, seem to value their own time more, and civic duty less. They are more likely to believe that their own unique set of circumstances merit special exemptions.</p>
<p dir="ltr">But the importance of jury service cannot be overstated. It has been developing for about a thousand years, was enshrined in Magna Carta, and has been hard-fought for many Americans, especially Black Americans, who today find themselves systematically excluded from juries by prosecutors who believe them more likely to acquit.</p>
<p dir="ltr">The importance of juries is not academic. People accused of crimes feel it every step of the process. Even though most cases end in pleas, it is the threat of trial—the anticipation of what a jury may or may not decide—that anchors plea negotiations. Reliably critical juries, like those I encountered as a public defender in the Bronx, help hold prosecutors to their burden to prove every element of every charge beyond a reasonable doubt. When I would sit down with prosecutors to negotiate, I would point out that jurors in the Bronx do not automatically believe every word police witnesses utter, so they will need to do more than put a cop on the stand to win their case. This anticipated juror scrutiny did as much as any skillful lawyering to get reasonable offers for my clients.</p>
<p dir="ltr">The best argument I have read against jury duty came from a man who served on a jury that ultimately sent a first-time offender with no history of violence to federal prison on drug charges. The man was sentenced to 40 years but died in prison less than a year later. The juror, Paul St. Louis, said that he had trusted the judge’s instruction not to consider the potential sentence when handing down a verdict. “That ‘civic duty’ I was so sure of? Today, I feel like a pawn used to send a man down a path that led to his unjustified death,” <a href="https://www.washingtonpost.com/opinions/a-man-i-found-guilty-of-dealing-drugs-died-in-prison-i-wish-i-could-take-that-verdict-back/2019/07/09/a770960a-9d19-11e9-9ed4-c9089972ad5a_story.html">he wrote</a> in a Washington Post opinion piece. “I thought the system would break down if we all tried to get out of jury duty. Now I know the system is already broken.”</p>
<p dir="ltr">At the time, he was not aware of the concept of jury nullification, when a jury believes someone is guilty but chooses to acquit because the potential punishment is too harsh, or because jurors are opposed to the law itself. “If I could go back in time,” he wrote, “I would nullify.”</p>
<p dir="ltr">This, then, is my answer to the next person who asks for one thing they can do to help combat mass incarceration. It isn’t sufficient, but it is crucial: serve, and nullify.</p>
</td>
</tr>
</tbody>
</table>

                    
                    <div class="category-links">
                        <small>

                                                            <a href="/topics/incarceration">Incarceration</a>
                            

                            
                                                            <a href="/tag/civic-duty">civic duty</a>
                                                            <a href="/tag/commentary">commentary</a>
                                                            <a href="/tag/jury-duty">jury duty</a>
                                                            <a href="/tag/jury-nullification">jury nullification</a>
                                                            <a href="/tag/jury-selection">Jury selection</a>
                                                            <a href="/tag/mass-incarceration">Mass Incarceration</a>
                                                            <a href="/tag/nullification">nullification</a>
                                                            <a href="/tag/nullify">nullify</a>
                                                    </small>




                    </div> 
                                    </article>

            </section>


        </main>

        
<main role="main" class="story-wrapper">

            <!-- LATEST POSTS FROM  ** THIS **  CATEGORY -->
            <section class="topic album py-5 bg-light">
                <div class="container d-flex justify-content-between align-items-center mb-3">
                    <h2 class=""><a href="/topics/incarceration">More in Incarceration</a></h2>  
                </div>	
                <div class="container">
                    <div class="row">
                                                        <article class="col">
                                    <div class="card mb-4 d-flex  align-items-left">
                                        	                                        <!-- IF FEATURED IMAGE -->
	                                        <div class="card-img">
	                                            <a href="https://theappeal.org/indiana-woman-mental-illness-prison/" class="bgimg" style="background-image:url(https://theappeal.org/wp-content/uploads/2019/09/theappeal-anastaziaschmid-hero-r2-600x459.jpg)"></a>
	                                        </div>     

                                                <!-- -->
                                                                                        <div class="card-body">
                                            <h5 class="card-title"><a href="https://theappeal.org/indiana-woman-mental-illness-prison/">An Indiana Woman’s Long Fight for Justice</a></h5>

                                            <p class="card-text dateline">
                                                <small class="">
                                                     <a class="author" href="/authors/victoria-law">Victoria Law</a>                                                    <span class="date">Sep 06, 2019</span>
                                                </small>
                                            </p>

                                        </div>
                                    </div>
                                </article>
                                                                <article class="col">
                                    <div class="card mb-4 d-flex  align-items-left">
                                        	                                        <!-- IF FEATURED IMAGE -->
	                                        <div class="card-img">
	                                            <a href="https://theappeal.org/can-you-fight-mass-incarceration-and-dodge-jury-duty/" class="bgimg" style="background-image:url(https://theappeal.org/wp-content/uploads/2019/09/GettyImages-859031624-600x343.jpg)"></a>
	                                        </div>     

                                                <!-- -->
                                                                                        <div class="card-body">
                                            <h5 class="card-title"><a href="https://theappeal.org/can-you-fight-mass-incarceration-and-dodge-jury-duty/">Can You Fight Mass Incarceration And Dodge Jury Duty?</a></h5>

                                            <p class="card-text dateline">
                                                <small class="">
                                                     <a class="author" href="/authors/sarah-lustbader">Sarah Lustbader</a>                                                    <span class="date">Sep 05, 2019</span>
                                                </small>
                                            </p>

                                        </div>
                                    </div>
                                </article>
                                                                <article class="col">
                                    <div class="card mb-4 d-flex  align-items-left">
                                        	                                        <!-- IF FEATURED IMAGE -->
	                                        <div class="card-img">
	                                            <a href="https://theappeal.org/pushed-to-curb-use-of-cash-bail-by-january-indiana-relies-on-knee-jerk-alternative/" class="bgimg" style="background-image:url(https://theappeal.org/wp-content/uploads/2019/09/EM-Indiana-600x459.jpg)"></a>
	                                        </div>     

                                                <!-- -->
                                                                                        <div class="card-body">
                                            <h5 class="card-title"><a href="https://theappeal.org/pushed-to-curb-use-of-cash-bail-by-january-indiana-relies-on-knee-jerk-alternative/">Pushed to Curb Use of Cash Bail By January, Indiana Relies On ‘Knee-Jerk’ Alternative</a></h5>

                                            <p class="card-text dateline">
                                                <small class="">
                                                     <a class="author" href="/authors/kira-lerner">Kira Lerner</a>                                                    <span class="date"></span>
                                                </small>
                                            </p>

                                        </div>
                                    </div>
                                </article>
                                                                <article class="col">
                                    <div class="card mb-4 d-flex  align-items-left">
                                        	                                        <!-- IF FEATURED IMAGE -->
	                                        <div class="card-img">
	                                            <a href="https://theappeal.org/as-it-prepares-for-a-hurricane-south-carolina-once-again-does-not-evacuate-a-prison/" class="bgimg" style="background-image:url(https://theappeal.org/wp-content/uploads/2019/09/GettyImages-1035244180-600x400.jpg)"></a>
	                                        </div>     

                                                <!-- -->
                                                                                        <div class="card-body">
                                            <h5 class="card-title"><a href="https://theappeal.org/as-it-prepares-for-a-hurricane-south-carolina-once-again-does-not-evacuate-a-prison/">As It Prepares For A Hurricane, South Carolina (Once Again) Does Not Evacuate A Prison</a></h5>

                                            <p class="card-text dateline">
                                                <small class="">
                                                     <a class="author" href="/authors/vaidya-gullapalli">Vaidya Gullapalli</a>                                                    <span class="date">Sep 04, 2019</span>
                                                </small>
                                            </p>

                                        </div>
                                    </div>
                                </article>
                                
                    </div>
                </div>
            </section>
            <!-- -->
            </main>




	

<!--
<div class="text-center">
    <div class="category-links">
        <small>
            <a href="/topics/">Read More</a>
        </small>
    </div>
</div>
-->


<!--
<script type="text/javascript">
//refresh manually
jQuery(window).load(function () {
  addthis.layers.refresh();
})
</script>
-->


<footer>
    <div class="container">
        <div class="row align-items-left">
            <div class="col col-md-5 footer--title"><img src="https://theappeal.org/wp-content/themes/ijt/assets//images/logo-footer.png" alt="The Appeal"/></div>
            <div class="col navbar-icons ml-auto">
                <a class="d-inline" href="https://facebook.com/AppealNews"><i class="fab fa-facebook-f fa-lg fa-fw"></i></a>
                <a class="d-inline" href="https://twitter.com/theappeal"><i class="fab fa-twitter fa-lg fa-fw"></i></a>
            </div>	
        </div>
        <div class="row align-items-left">
            <div class="col col-md-5 footer--search">
                <div class="d-flex align-items-left">
                    <form action="/" method="get">
                        <input type="search" name="s" id="footer-search" class="form-control" placeholder="">
                        <svg class="svg-icon" viewBox="0 0 40 30">
                        <g class="stroke" fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="square" stroke-width="3">
                        <circle cx="14.203" cy="14.203" r="12.203"/>
                        <path class="fill" d="M25.39 19.288l12.203 8.136"/>
                        </g>
                        </svg>
                    </form>					
                </div>
                <div class="clearfix"></div>
                <div class="nav-title">
                    Original journalism and commentary<br> on criminal justice
                </div>	
            </div>
            <div class="col ml-auto px-0 text-left d-flex justify-content-end footer--links">

                <div class="card">
                    <div class="card-body">
                        <div class="footer-link footer-link--label">
                            Topics
                        </div>    
                                                    <div class="footer-link" data-nav="Explainers">
                                <a href="/topics/explainers">Explainers</a>
                            </div>
                                                    <div class="footer-link" data-nav="Immigration">
                                <a href="/topics/immigration">Immigration</a>
                            </div>
                                                    <div class="footer-link" data-nav="Incarceration">
                                <a href="/topics/incarceration">Incarceration</a>
                            </div>
                                                    <div class="footer-link" data-nav="National Newsletter">
                                <a href="/topics/national-newsletter">National Newsletter</a>
                            </div>
                                                    <div class="footer-link" data-nav="Podcasts">
                                <a href="/topics/podcasts">Podcasts</a>
                            </div>
                                                    <div class="footer-link" data-nav="Policing">
                                <a href="/topics/policing">Policing</a>
                            </div>
                                                    <div class="footer-link" data-nav="Political Report">
                                <a href="/topics/political-report">Political Report</a>
                            </div>
                                                    <div class="footer-link" data-nav="Prosecutors">
                                <a href="/topics/prosecutors">Prosecutors</a>
                            </div>
                                                    <div class="footer-link" data-nav="Uncategorized">
                                <a href="/topics/uncategorized">Uncategorized</a>
                            </div>
                                            </div>
                </div>
                <div class="card">
                    <div class="card-body">
                        <div class="footer-link footer-link--label">
                            U.S. Regions
                        </div>    
                                                        <div class="footer-link">
                                    <a href="https://theappeal.org/region/national/">National</a>
                                </div>
                                                            <div class="footer-link">
                                    <a href="https://theappeal.org/region/west-coast/">West Coast</a>
                                </div>
                                                            <div class="footer-link">
                                    <a href="https://theappeal.org/region/pacific-northwest/">Pacific Northwest</a>
                                </div>
                                                            <div class="footer-link">
                                    <a href="https://theappeal.org/region/southwest/">Southwest</a>
                                </div>
                                                            <div class="footer-link">
                                    <a href="https://theappeal.org/region/midwest/">Midwest</a>
                                </div>
                                                            <div class="footer-link">
                                    <a href="https://theappeal.org/region/southeast/">Southeast</a>
                                </div>
                                                            <div class="footer-link">
                                    <a href="https://theappeal.org/region/northeast/">Northeast</a>
                                </div>
                            

                    </div>
                </div>
                <div class="card">
                    <div class="card-body">
                        <div class="footer-link footer-link--label">
                            Learn More
                        </div>    

                        <div class="menu-footer-learn-more-menu-container"><ul id="menu-footer-learn-more-menu" class=""><li id="menu-item-2272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2272"><a title="About The Appeal" href="https://theappeal.org/about/">About The Appeal</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a title="Work with The Appeal" href="https://theappeal.org/jobs/">Work with The Appeal</a></li>
</ul></div>
                    </div>
                </div>
                <div class="card last">
                    <div class="card-body">
                        <div class="footer-link footer-link--label">
                            Contact
                        </div>    

                        <div class="menu-footer-contact-menu-container"><ul id="menu-footer-contact-menu" class=""><li id="menu-item-2274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2274"><a title="Contact" href="https://theappeal.org/contact/">Contact</a></li>
</ul></div>
                    </div>
                </div>
            </div>	
        </div>
        <div class="row align-items-left">
            <div class="col copyright">
                <em>A project of Tides Advocacy</em> <span>Copyright &copy; 2017 The Appeal</span>
            </div>	
        </div>	
    </div>

</footer>


<!-- FORM -->

<div id="newsletter_hidden" style="display:none;">
    <div class="d-flex flex-column">
        <div class="col-md-12">
            <div class="form-check align-content-left">
                <input class="form-check-input" type="checkbox" value="1" name="group[2987][1]" id="mce-group[2987]-2987-0" checked>
                <label for="mce-group[2987]-2987-0"><span><i class="fas fa-check"></i></span>
                    National Newsletter <em>(daily)</em></label>
            </div>
            <div class="form-check align-content-left">
                <input class="form-check-input" type="checkbox" value="2" name="group[2987][2]" id="mce-group[2987]-2987-1" checked>
                <label for="mce-group[2987]-2987-1"><span><i class="fas fa-check"></i></span>
                    Political Report</label>
            </div>
            <!--             <h4>Regional Newsletters</h4> -->
        </div>	
    </div>
    <!--
        <div class="d-lg-flex flex-row">	
            <div class="col-lg-7">
                <div class="form-check">
                        
                    <input class="form-check-input" type="checkbox" value="2" name="group[2987][2]" id="mce-group[2987]-2987-1">
                    <label class="form-check-label" for="mce-group[2987]-2987-1"><span><i class="fas fa-check"></i></span>
                        California
                    </label>
                </div>
                <div class="form-check">
                    <input class="form-check-input" type="checkbox" value="4" name="group[2987][4]" id="mce-group[2987]-2987-2">
                    <label class="form-check-label" for="mce-group[2987]-2987-2"><span><i class="fas fa-check"></i></span>
                        New York
                    </label>
                </div>
            </div>
            <div class="col-lg-5">
                <div class="form-check">
                    <input class="form-check-input" type="checkbox" value="8" name="group[2987][8]" id="mce-group[2987]-2987-3">
                    <label class="form-check-label" for="mce-group[2987]-2987-3"><span><i class="fas fa-check"></i></span>
                        Pacific Northwest
                    </label>
                </div>
                <div class="form-check">
                    <input class="form-check-input" type="checkbox" value="16" name="group[2987][16]" id="mce-group[2987]-2987-4">
                    <label class="form-check-label" for="mce-group[2987]-2987-4"><span><i class="fas fa-check"></i></span>
                        Texas
                    </label>
                </div>
            </div>
        </div>	
    -->
    <div class="clearfix"></div>	
    <div id="mce-responses" class="clear">
        <div class="response" id="mce-error-response" style="display:none"></div>
        <div class="response" id="mce-success-response" style="display:none">Thank you for subscribing to The Appeal</div>
    </div>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8df91532e55f25ed5dd237f56_72df992d84" tabindex="-1" value=""></div>
    <button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn btn-primary mb-2">Sign Up</button>

</div>



<script src="https://theappeal.org/wp-content/themes/ijt/assets//js/jquery-3.3.1.min.js"></script>
<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script><script type='text/javascript' src='https://theappeal.org/wp-content/themes/ijt/assets/js/popper.min.js'></script>
<script type='text/javascript' src='https://theappeal.org/wp-content/themes/ijt/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://theappeal.org/wp-content/themes/ijt/assets/js/holder.min.js'></script>
<script type='text/javascript' src='https://theappeal.org/wp-content/themes/ijt/assets/js/code.js?ver=060518.01'></script>
<script type='text/javascript' src='https://theappeal.org/wp-content/themes/ijt/assets/js/sticky-kit.min.js?ver=041718'></script>
<script type='text/javascript' src='https://theappeal.org/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://theappeal.org/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<script>window.jQuery || document.write('<script src="../../../../assets/js/vendor/jquery-slim.min.js"><\/script>')</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5abbe22f8ad1dfbc"></script>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var stories = [];
    
    jQuery(function($) {
        $(document).ready(function() {
            
            $(".story-container-div").each(function(index) {
//                var story_top = $(this).offset().top;
//                $(this).attr("data-topposition",story_top);
//                stories.push(story_top);
            });
            
            $(window).scroll(function() { //when window is scrolled
//                var userNum = $(window).scrollTop();
//                var smallestDiff = Math.abs(userNum - stories[0]);
//                var closest = 0; //index of the current closest number
//                for (i = 1; i < stories.length; i++) {
//                    var currentDiff = Math.abs(userNum - stories[i]);
//                    if (currentDiff < smallestDiff) {
//                        smallestDiff = currentDiff;
//                        closest = i;
//                    }
//                }
//                $(".story-container-div").each(function(index) {
//                    if($(this).data('topposition') == stories[closest]){
//                        var story_url = $(this).data('url');
//                        var story_url = story_url.replace('https://theappeal.org', '');
//                        history.pushState(null, '', story_url);
//                    }
//                });
                
            });
        });
    });    
</script>
</body>
</html>
